Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por sp41k3r Ver Post
    As Rb´s são 333 e não 433 como tinha dito ! digitei errado ! e tipo elas vao aguentar o trafego do Link e distribuir sinal td junto ? e qual cartao o CM9 pode ser ?
    Ontem mesmo a noite era umas 23:00 eu tava monitorando tipo nao entrava nem no site do google de tao lento entrei la e naum tinha quase ninguem conectado fui dar uns pings no radio e 75% de perda ! entrei la troquei os canais e ja era ! voltou ao normal !

    Olá amigo, a distancia é bem perto e usando antenas de disco, vc ta setando q potência? Pois se estiver muito forte faz perder pacotes tb, eu mesmo tenho uma repetidora com 1500 metros com duas grades da aquario 25db em 2.4 e baixei a potencia pra 3 db nos cartões e ainda sim estava forte, resolvi trocar as grades de 25 db para de 12 db, resolvido o problema dos pings, hj o sinal entre as antenas está na faixa dos -64

  2. Citação Postado originalmente por sp41k3r Ver Post
    As Rb´s são 333 e não 433 como tinha dito ! digitei errado ! e tipo elas vao aguentar o trafego do Link e distribuir sinal td junto ? e qual cartao o CM9 pode ser ?
    Ontem mesmo a noite era umas 23:00 eu tava monitorando tipo nao entrava nem no site do google de tao lento entrei la e naum tinha quase ninguem conectado fui dar uns pings no radio e 75% de perda ! entrei la troquei os canais e ja era ! voltou ao normal !
    Como vc sabe 75% de perda é totalmente inaceitável...

    O sinal pode estar baixo.

    Vc pode fazer o seguinte, ligar um MK nessas antenas, para alinhá-las e tentar voltar o WLA5000, dai vc mata se o sinal está bom ou não (já que o WLA5000 não tem essa função site survey)

    Pode ser interferencia no canal tb, daí vc mata com o Mikrotik tb, manda ele ver quais canais estão mais limpos...

    Depois disso tudo, vc pode voltar seus WLA5000 mas eu recomendo mesmo vc troca-los por MK nessas mesmas routerboards...

    Creio q elas vão guentar bem, mas daí vc fica de olho no uso de CPU no uso de Memoria prá ver se elas estão aguentando ou não (ah, e no desempenho é claro...)

    Falou!



  3. Bommm, vou comprar mais 2 cartoes entao e realinhar as antenas, configura-los como wds em 5.8 e vamos ver o que q da, tava pensando em comprar 2 cartoes CM9, são bons ? ou me indicariam outro cartao ?
    vlw

  4. Dificil achar esses Cartoes CM9 pra comprar, algum me sugere um outro cartao pra fazer esse Enlace ?



  5. Citação Postado originalmente por sp41k3r Ver Post
    Dificil achar esses Cartoes CM9 pra comprar, algum me sugere um outro cartao pra fazer esse Enlace ?
    Cara, não que seja nenhuma maravilha, mas o Engenius EMP 8602 (ou 8206 sei lá...) resolve seu problema.

    Até pq ele é bonzinho... (não fala mal de ninguem! Hauhuahauhauhauauha)

    Brincadeiras a parte, ele resolve sim.

    Flw!






Tópicos Similares

  1. Enlace passando por torre de transmissão
    Por EraserMG no fórum Redes
    Respostas: 5
    Último Post: 31-07-2010, 13:51
  2. Meu enlace 900mh.. lento. Preciso de dicas
    Por alamdias no fórum Redes
    Respostas: 6
    Último Post: 02-12-2008, 17:41
  3. Enlace sobre lagos, preciso de dicas.
    Por edvande no fórum Redes
    Respostas: 5
    Último Post: 30-07-2008, 21:16
  4. Enlace ponto a ponto de 40 Km
    Por jpjust no fórum Redes
    Respostas: 21
    Último Post: 01-12-2007, 18:18
  5. Enlace 19Km vs. Fabricação de torre
    Por Good_speed no fórum Redes
    Respostas: 6
    Último Post: 21-05-2005, 01:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L