Página 1 de 10 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Amigos !

    Tenho um Load balance básico e o mesmo está me causando problemas no youtube! Pelo menos eu acho que seja no load é não no youtube!

    A mensagem é esta quando tento assistir os vídeos, "An error occurred, please try again later."

    Já atualizei todos os plugins do Explorer, Firefox e instalei até o chome da Google!

    Mas não adianta o erro persiste só que esporadicamente hora fica normal hora tranca uma atrás da outra!

    Salvo xtube,youporn e tube8

    Acessei os links antes de passar pelo load e não trancou nenhuma vez.

    O engraçado que até uns 20 dias atrás tava funcionando que é uma beleza!

    Chegue a pensar hoje que pudesse ser talvez a placa mãe ou as placas de rede, ou talvez quem sabe o IPV6....

    Pois to usando a versão 2.9.27 e também notei que de uns tempos pra Cá começou a aparecer trafego no protocolo 0 e na porta 0 onde antes não tinha!

    Se for problema de versão pra min não tem problema troco logo em seguida!

    O que vocês acham? Aquém já teve este problema ou esta tento?

  2. Só pela atenção dos colegas, digo que resolvi !



  3. Eu tbm tava com isso fiquei mais de 2 semanas q nem louco! se tivesse visto seu topico antes te passava rsrs... mas veja se na globo nao acontece tbm aki comigo deu problema nos dois acho q terra tv tbm!

  4. Bom dia

    Hoje 15/05/09 fui acessar uns videos no youtube e deu a mensagem: An error occurred, please try again later. ja tentei de tudo até agora atualizações dos plugins e o estranho é que tava tudo rodando beleza e derrepente pau na maquina, estou usando uma balance aqui normal que nunca deu problema e o debian em paralelo a quase 2 anos tambem nunca deu problema a unica diferença foi o thunder que coloquei aqui pra funcionar mas já tem alguns meses acho que desde fevereiro/09 e até agora não tinha ocorrido este problema.
    Se alguem puder ajudar a respeito agradecemos

    abraços



  5. aqui eu resolvi direcionando o youtube por uma unica rota do balanceamento






Tópicos Similares

  1. Erro de inicialização: an error occurred while mountg /media/sda1
    Por lukcruz no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 25-01-2014, 15:32
  2. ROTEADOR GTS Telecom (urgente) preciso de ajuda!
    Por JECORDEIRO no fórum Redes
    Respostas: 4
    Último Post: 11-08-2011, 21:57
  3. ajuda loadbalance controle de banda
    Por raswilson no fórum Redes
    Respostas: 9
    Último Post: 01-11-2010, 23:35
  4. Ajuda para configurar Super AP GTS
    Por batistaxande no fórum Redes
    Respostas: 8
    Último Post: 30-12-2009, 19:04
  5. FEDORA - error occurred during the file sistem check
    Por rfdasilva1 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-11-2004, 21:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L