+ Responder ao Tópico



  1. galera, tou precisando de uma ajuda meu LB parou de funcionar, eu pensei q fosse o modem troquei 5 vezes e nao voltou a funcionar, ja re-fiz as configuracoes e mesmo assim nao funciona e nao foi adcioado nenhuma regra nova q pudesse prejudicar o funcionamento

    utilizo o LB desse tutorial
    Tutorial Load Balance 2 links e 1 saida



    agradeco a quem puder ajudar

  2. Qual é a versão do teu mikrotik meu caro?



  3. 2.9.27 amigão

  4. Citação Postado originalmente por fernandogomes01 Ver Post
    galera, tou precisando de uma ajuda meu LB parou de funcionar, eu pensei q fosse o modem troquei 5 vezes e nao voltou a funcionar, ja re-fiz as configuracoes e mesmo assim nao funciona e nao foi adcioado nenhuma regra nova q pudesse prejudicar o funcionamento

    utilizo o LB desse tutorial
    Tutorial Load Balance 2 links e 1 saida



    agradeco a quem puder ajudar
    Já tentou reconfigurar do zero novamente ? (entrando no new terminal digitando setup e utilizando a opção r )

    se sim re-instala o MK ou troca o hardware !






Tópicos Similares

  1. troquei o ip da placa e a adsl parou de funcionar.Porque??
    Por miguiju no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-05-2005, 23:02
  2. Orinoco AP1000 Parou de funcionar
    Por f22bsd no fórum Redes
    Respostas: 2
    Último Post: 11-02-2005, 07:52
  3. COMANDO RPM PAROU DE FUNCIONAR
    Por davi no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-09-2004, 15:47
  4. Parou de funcionar
    Por Perdigao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-05-2004, 07:00
  5. touchpad parou de funcionar depois de atualizacao de kernel
    Por luisoft no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 26-04-2004, 08:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L