Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Veja quanto esta sendo usado no seu servidor.
    ja aconteceu comigo mas no meu caso era problema com hotspot na configuração
    nao me lembro muito bem mas creio q foi quando tentei crial algum profile
    explique mais precisamente como é o problema o q aparece e se vc consegue conectar no seu mikrotik pelo winbox
    se isso acontecer vc poderia verificar se sua net esta ok dando um ping em um site qualquer clicando em new terminal ping www.google.com.br se isso der resposta entao o problema sera outro se nada acontecer vc sabera o q é

  2. o que ta acontecendo é um seguinte em alguns terminais nao autentica o cliente ai eu tenho que desligar e ligar o modem denovo para funcionar normalmente....obrigado pela ajuda...



  3. Citação Postado originalmente por EngMatri Ver Post
    o que ta acontecendo é um seguinte em alguns terminais nao autentica o cliente ai eu tenho que desligar e ligar o modem denovo para funcionar normalmente....obrigado pela ajuda...
    isso acontece em alguns clientes! certo?
    pinga do cliente pro servidor e fala pra gente ai
    ta com cara de sinal ruim isso ai!

  4. Quanto a altenticação nao tem aver com o modem se vc precisa desligar para funcionar a internet ou a altenticação do cliente por q depois de altenticado ele fica gravado e loga sozinho se vc desliga o modem pelo q sei nao faz diferença alguma por q ele ira logar automaticamente faz isso de um ping do cliente que esta correto e do cliente com problema e veja a diferença de perda ok






Tópicos Similares

  1. Respostas: 4
    Último Post: 07-10-2015, 14:52
  2. Respostas: 2
    Último Post: 24-04-2013, 08:23
  3. qual a velocidade de link de um cisco 1760 suporta?
    Por vagnerrocha no fórum Cisco
    Respostas: 4
    Último Post: 11-11-2010, 11:30
  4. Respostas: 0
    Último Post: 24-09-2010, 06:17
  5. Respostas: 8
    Último Post: 04-12-2007, 07:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L