Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal acabei de adiquirir uma RB433ah + dois R52h + dois EMCTest 17dbi e o sinal ficou pior do que meus APs Senao 2611 cb3 + TSm 12,5dbi, o que pode ser?

    Minha config.: 01 RB com 02 Cortoes
    RB433ah = Ap bridge + Fonte estabilizada 12v / 5amp
    R52h = 22dbm, ack= 100, data rates 1;2;5,5;11 mbps
    Painel 17 EMCTest

    Ping em media de 2 à 20ms e algumas perdas.... era pramelhorar e piorou

  2. Vai vender os tsm de 12,5?



  3. Citação Postado originalmente por FernandodeDeus Ver Post
    Vai vender os tsm de 12,5?

    Nao amigo, estes paineis são bons pracassss, vou colocar em uma repetidora!

    ps: naum sabe me dar nenhuma dica ai naum a respeito deste meu problema?

  4. posta ai sobre a sua interface wireless com a aba advanced para darmos uma olhada....quanto ta setando em tx power?



  5. Citação Postado originalmente por novatto Ver Post
    Ola pessoal acabei de adiquirir uma RB433ah + dois R52h + dois EMCTest 17dbi e o sinal ficou pior do que meus APs Senao 2611 cb3 + TSm 12,5dbi, o que pode ser?

    Minha config.: 01 RB com 02 Cortoes
    RB433ah = Ap bridge + Fonte estabilizada 12v / 5amp
    R52h = 22dbm, ack= 100, data rates 1;2;5,5;11 mbps
    Painel 17 EMCTest

    Ping em media de 2 à 20ms e algumas perdas.... era pramelhorar e piorou
    Pelos pings citados acima, pode ser configuração, mas tambem pode ser na montagem dessas antenas ou cartões, tem algo errado ai, possuo a mesma configuração RB+miniPCI+Antena e meus pings vão no maximo a 3ms. Me lembro bem que quando adquiri minhas primeiras painéis Hyperlink para por no lugar de uma omini o sinal ficou pior do que a omni, e o problema éra exatamente os cabos, dê uma revisada em toda essa instalação tanto física como lógica. Abraços!!!






Tópicos Similares

  1. RB433AH + Atheros AR5213 com sinal fraco d+
    Por maxmelo no fórum Redes
    Respostas: 11
    Último Post: 21-04-2010, 20:22
  2. Interferencia deixando sinal fraco
    Por JLNRP1 no fórum Redes
    Respostas: 2
    Último Post: 23-02-2008, 03:15
  3. [Problema] Sinal fraco
    Por pedroantonio no fórum Redes
    Respostas: 10
    Último Post: 23-07-2007, 14:28
  4. sinal fraco ?? ponto a ponto de 800 Metros
    Por evertonhorst no fórum Redes
    Respostas: 3
    Último Post: 16-08-2006, 11:54
  5. proxim AP4000 com sinal fraco
    Por nosferatusmg no fórum Redes
    Respostas: 7
    Último Post: 09-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L