Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Amigos do forum estou com um problema em um torre de acesso no provedor onde trabalho,estou com 3 paineis hyperlink 2 de 90 graus e 1 de 120 graus tenho 2 rbs 333 uma com um cartao engenius e a outra com 1 engenius e 1 R52h, antes nessa torre possuia tres engenius mas com o passar do tempo um dos cartoes ficou com o sinal muito baixo e ruim desde entao colokei o cartao r52h pra funcionar o sinal fikou normal e com forca, mas a tempo de resposta e a qualidade ficaram horriveis para meus clientes, ping alto com perca de pacotes.ja troque de canal refiz cabos troquei fonte por mas robusta 18 por 3,5a mas nada disso ta resolvendo, gostaria da ajuda de vc`s para resolver esse problema. Alguem ja teve um problema desse? como vcs resolveram da uma ajuda aew...

  2. Kd a galera ajuda aew...



  3. kara baixa a potencia dele em TX Power e escolha o melhor canal! certamente seu prolema sera resolvido...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         txp.JPG
Visualizações:	107
Tamanho: 	55,5 KB
ID:      	4324   Clique na imagem para uma versão maior

Nome:	         tx.JPG
Visualizações:	105
Tamanho: 	30,8 KB
ID:      	4325  

  4. Troca os canais, da uma olhada nso melhores diponiveis, se mesmo assim não ajudar, olha o ACK dos clientes como esta, se tiver alto, tá na hora de fazer uma visita ao cliente ,



  5. Amigos Agradeco a todos que estao ajudando mas o problema ainda persiste os clientes que estao com problemas estao como sinal acima de -68dbm sendo o pior com -74 e com Ack 83 us, ja tentei tbm baixar a potencia para 13 db mas ficou bem pior, ping de 2000 3000 e perca de pacotes grande, verifiquei os canais mas vagos e ficaram a mesma coisa. utilizo cartao r52h nao estou com problema em todos os clientes. vou dar uma melhor arrumada nos clientes para ver como ficam tentar melhorar mas o sinal tou achando que pode ser o problema no clientes mesmo.






Tópicos Similares

  1. Problema com interferencia
    Por rodrigo_pagani no fórum Redes
    Respostas: 12
    Último Post: 06-08-2009, 08:53
  2. Problemas com interferencia, aqui solução.
    Por fsoaress76 no fórum Redes
    Respostas: 39
    Último Post: 01-12-2008, 12:53
  3. Problemas com interferencia e placas de rede
    Por gfox007 no fórum Redes
    Respostas: 1
    Último Post: 24-01-2008, 07:35
  4. Respostas: 15
    Último Post: 24-07-2007, 20:49
  5. Problema com interferencia
    Por mfeltrin no fórum Redes
    Respostas: 30
    Último Post: 15-02-2007, 08:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L