+ Responder ao Tópico



  1. galera é o seguinte, tenho um servidor mk com pppoe e hotspot funcionando juntos, e desde que esse novo servidor foi emplantado em minha rede eu não consigo acessar os radios da cascata do winbox, mesmo por mac ou por ip, quando disparo ping nos radios as vezes responde e as vezes não, a maioria das vezes não responde, porem se pingar pelo neightbors do mk todos os radios respondem, gostaria de saber se alguem ja passou por isso e sabe como resolver.
    obrigado a todos...





  2. Se os seus rádios estiverem todos em modo bridge, crie uma rede para eles e faça um redirecionamento para os ips. Coloque os ips ou macs dos rádio em ip bindings do hotspot e by passed para eles.

  3. Citação Postado originalmente por Raniel Ver Post
    Se os seus rádios estiverem todos em modo bridge, crie uma rede para eles e faça um redirecionamento para os ips. Coloque os ips ou macs dos rádio em ip bindings do hotspot e by passed para eles.
    eu ja fis a parada do ip bindings e não deu certo, eu acho que ta faltando o redirecionamento que eu não sei como é! vc podia me explicar? e como se cria essa rede?






Tópicos Similares

  1. Respostas: 1
    Último Post: 30-04-2016, 08:10
  2. Ap/Radios No Hotspot sem acesso
    Por germanian no fórum Redes
    Respostas: 12
    Último Post: 09-04-2013, 09:02
  3. Hotspot bloqueia acesso externo às cameras de cliente
    Por maycomartins00 no fórum Redes
    Respostas: 13
    Último Post: 08-11-2012, 17:31
  4. Respostas: 12
    Último Post: 24-09-2008, 00:11
  5. Problemas de acesso a radios online com o real player...
    Por noturnobr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-02-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L