+ Responder ao Tópico



  1. #1

    Unhappy Erro na mudança de placa.

    Boa noite galera, minha dúvida é a seguinte, tenho um Server MK funcionando perfeito, não foi eu quem configurou, paguei a um profissional, e funciona muito bem, mas.... num feriadão que ouve a alguns dias a tras passei por uma situação, simplesmente as placas de rede pararam de funcionar, ou seja a minha placa de rede Wan(embratel) e minha placa rede interna(clientes), até aí beleza, troquei as placas todas foram reconhecidas pelo mk, mas pra meu espanto não passou net pra os clientes, ou seja é como se ouvesse algum bloqueio onde só funciona com as placas de rede que foram configuradas inicialmente, com muita sorte e muita borracha nos contatos elas voltaram a funcionar e quando acabou o feriado me comuniquei com o tecnico que configurou o server e ele fez a mudança, mas fica minha dúvida.... se acontecer novamente e não conseguir colocar pra funcionar terei que ficar com meu server parado até conseguir falar com o tecnico? alguém poderia me ajudar?


  2. #2

    Padrão

    tem que ver se as placas pegaram os ip que estão configurados no MK. Quando tenho esse tipo de problema , tenho que renomear as placas e colocar o IP referente a cada uma. Pode ser isso.



  3. #3

    Padrão

    amigo n respondeu pq as rotas estão configuradas nas outras placas por causa do MAc, faça todo processo de novo sendo com as novas que volta o normal!

  4. #4

    Padrão

    valeu pela dica, vou fazer o teste aqui. muito obrigado.