Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema com IP's

    Amigos, boa tarde
    Estou tendo um problema em alguns clientes que estão pegando um IP que não deveria pegar...
    Minha rede para os clientes é na faixa 192.168.0.0 mas alguns clientes estão pegando o ip ma faixa 192.168.254.0

    No meu MK ta assim:

    IP: 192.168.0.1 - Bridge
    IP: 192.168.254.1 - Ether1

    Criei uma bridge e adicionei tanto a porta Wlan com a Ether

    E os IPS são atribuidos via DHCP o qual está funcionando sem problema...

    O que pode ser isso?

    Grato!

  2. #2

    Padrão

    Seria interessante você ter controle de MAC, para evitar isso e também uso indevido da rede.

    Verifique sua range de ips que configurou no DHCP, bem como em POOLS.

    Qualquer coisa, tamo aew !

    Alam Dias



  3. #3

    Padrão

    Vlw amigão, estou usando ARP e cadastro por MAC sim

    Pool: 192.168.0.0/24
    DHCP - 192.168.0.0/24
    Adress Pool - Static Only

    Não sei pq ta acontecendo isso...

  4. #4

    Padrão

    O problema é com a bridge. Você deve fazer um masqueramento no mikrotik. Qual a função deste mikrotik?



  5. #5

    Padrão

    Citação Postado originalmente por Raniel Ver Post
    O problema é com a bridge. Você deve fazer um masqueramento no mikrotik. Qual a função deste mikrotik?

    É um PC AP....
    Que envia o sinal para os clientes e tbm gerencia

  6. #6

    Padrão

    Algum cliente seu pode ter um outro equipamento com DHCP ativo, tenta rastrear esse equipamento pelo mac dele, da um ping para ele ve qual é o MAC, e olha se não é de algum cliente seu, ai fica facil de encontrar.