+ Responder ao Tópico



  1. Ae moçada,

    Utilizava Ovis Link wla 5000 em um ptp de 1km, rolava lindo há mais de um ano, sem problemas. Infelizmente mexeram na cx hermética e deixaram aberta, o wla5000 ficou que nem peixe no aquário depois da chuva e foi pro farelo!

    Comprei mais dois wla5000 novos, sendo que estes dois não se comunicam com o wla5000 antigo de forma alguma, atualizei o firm dele mas não rolou.

    Alguém sabe me dizer qual a bronca, já que os dois wla5k funcionam normal e o outro estava funcionando legal!

    Outra coisa, esse rádio faz mesh?

    Abraços

  2. Olá amigo , então aqui tive que trocar o wla5000 e o firmware que veio no novo era antigo ai tive que atualizar . Aqui uso a versão1.09e11, funciona perfeitamente .



  3. eles estão todos com o mesmo firm!

    atualizei o firm do antigo para a versão que veio nos novos wla5000!

    mas não rolou não!


    Outra coisa, esse wla5k funciona legal em um link de 10km?

  4. Então qual a versão do firmware que vc ta usando . Eu uso a versão que te falei funcionou perfeito quando fui trocar o wla que queimou . Agora link de 10 Km deve funcionar sim viu tenho um de 6 Km, vai depender da antena que vai usar . Aqui uso 2 hyper para o link .... Mais só para este viu agora o restante dos meus link uso tudo rb 411 ah tudo uma maravilha ...






Tópicos Similares

  1. Duvida sobre wla-5000
    Por delubio no fórum Redes
    Respostas: 7
    Último Post: 29-09-2007, 15:14
  2. Ovislink Wla 5000
    Por gilmarcabral no fórum Redes
    Respostas: 12
    Último Post: 08-02-2007, 10:16
  3. Ovislink wla-5000 Alguem pode me ajudar ?
    Por luisolimpia no fórum Redes
    Respostas: 8
    Último Post: 12-01-2007, 16:31
  4. Ponto a Ponto com WLA 5000
    Por flaviobatistela no fórum Redes
    Respostas: 20
    Último Post: 30-10-2006, 09:40
  5. ovislink WLA-5000 AP + placa AG-530
    Por tsbressan no fórum Redes
    Respostas: 0
    Último Post: 16-08-2006, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L