+ Responder ao Tópico



  1. #1

    Padrão Problemas com teste de ping na versão 3.23

    Salve galera.
    Estou tento um probleminha meio estranho em minha rede apois atualizar os mks para a versao 3.23.
    Simplesmente antes quando se dava ping, e ocorrece timeout ele mostrava, agora ele simplesmente fica aguardando resposta ate aparecer algo.
    Não sei explicar direito, mas é basicamente isso citado, nunca tinha visto algo do genero, então gostaria de saber se tem como resolver ou se é um bug na versão.
    Alguns clientes meus as vezes preciso fazer teste de ping, com esse problema nao tenho como tirar uma estatistica legal.

    Abraços.

  2. #2

    Padrão

    não sei o que pode ser, mas o mesmo aconteceu comigo, ele só retorna se tiver resposta se não fica em branco, deve ser algum bug.



  3. #3

    Padrão

    Citação Postado originalmente por fhb Ver Post
    não sei o que pode ser, mas o mesmo aconteceu comigo, ele só retorna se tiver resposta se não fica em branco, deve ser algum bug.
    Me ocorre que pode ser algo no campo timeout. Se tiver zerado ou um numero muito alto pode provocar esse comportamento.

    Caso contrário, bug a ser relatado.

  4. #4

    Padrão

    Eu tive o mesmo problema aqui tive que retornar para a 3.22 ai normalizo



  5. #5

    Padrão

    Alerta a todos.

    Muitos devem tar pensando, poxa essa versao 3.23 salvou minha vida antes tinha perdas de ping enorme e agora sumiu tudo isso.......

    Pessoal. isto é um Bug sim dessa versão, já esta na lista de correçoes da 3.24, o problema nao é a perda de pacotes, se ela existia continua existindo. o problema é o winbox que nao esta mostrando o resultado corretamente

    se voces pingarem pelo terminal perceberam que esta funcionando ok..

    abraços