Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal mais um vez agradeço a atenção de todos....

    O que acontece é o seguinte.. é meu primeiro servidro PPPoE...
    na verdade estou fazendo ele encima de uma RB 333.... o servidor pppoe roda encima de uma interface wireless... ta autenticando navegando tudo blz... mais não consegui controlar a banda
    ja configurei o Queues mais não deu muito certo....

    Acredito que possa ser algum problema com a configuração do pppoe talvez... pois entendi bem a parte de configuração do mesmo... mais fiquei meio perdido... de como ele faz para repassar a internet pros clientes....consegui repassar mais acho que esta faltando algo!!

    Se alguem tiver um tutorial de como fazer um servidor pppoe e os rotiamentos necessarios e controle de banda agradeço

  2. boa noite meu amigo eu te aconselho a fazer o controle de banda pelo pppoe mesmo e nao no queues. qualquer duvida estou no MSN . webertalves@hotmail.com



  3. realmente é pelo pppoe mesmo e fica muito facil vc tera que ir em profile aquele q vc quando inclui um cliente tem a opção de escolha o seu deve estar em defalt por q nao a controle entao vc tera q ir na aba profile e cliar um novo controle e vc apenas determina a banda sendo em up primeiro depois download entao seria 128k/300k isso se vc quizer uma banda de 300 para o cliente.

  4. sim chefe vc criou tipo la no profile e colocou as ops tudo certo ai tipo ale dos prifile vc tem que criar outro esquema no profile para gerenciar o pppoe em tudo.



  5. Citação Postado originalmente por deson00 Ver Post
    realmente é pelo pppoe mesmo e fica muito facil vc tera que ir em profile aquele q vc quando inclui um cliente tem a opção de escolha o seu deve estar em defalt por q nao a controle entao vc tera q ir na aba profile e cliar um novo controle e vc apenas determina a banda sendo em up primeiro depois download entao seria 128k/300k isso se vc quizer uma banda de 300 para o cliente.
    Opa blz agora entendi.... no caso vou criar 1 profile pra cada faixa de velocidade, no caso 1 pros meus clientes que tem 256, outro pros que tem 128.

    no caso quando crio o profile vou na aba "Limits" e coloco o controle de banda, na opção "Rate Limit (tx/rx)"






Tópicos Similares

  1. Cliente não respita controle de banda!
    Por Augustosouza no fórum Redes
    Respostas: 17
    Último Post: 24-04-2011, 23:02
  2. Respostas: 2
    Último Post: 03-05-2008, 07:16
  3. Servidor Wireless c/ controle de banda (ajuda)
    Por nailtonmelo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-04-2008, 00:11
  4. Wds nao funciona controle de MAC
    Por patrickcanton no fórum Redes
    Respostas: 0
    Último Post: 01-02-2007, 08:52
  5. PPPoE Autenticação e controle de banda
    Por ezequiel no fórum Redes
    Respostas: 2
    Último Post: 10-12-2004, 17:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L