+ Responder ao Tópico



  1. #1

    Padrão Nao pinga no servidor mesmo com sinal de excelente e conectado...me ajudem amigos...

    Pessoal no cliente esta dando sinal excelente e conectado tando pelo programa da placa pci quanto pelo windows os dois estao dando conectado e excelente, mais ai que vem o problema tento pingar no servidor ai da 100% de perca sera que é muito cliente na rede???? meu link é 400up/4000dw tenho 58 clientes ja com as vezes 33 simultaneos tenho um pci atheros AR5212 PCI placa muito boa, o que pode estar acontecendo pois quanto eu desligo o servidor no nobreak e ligo novamente ai esse mesmo cliente que nao tava pingando volta ao normal e aparece a pagina de login do hostpost, voltando tudo ao normal ( no nobreak esta ligado o servidor pc-ap e o modem adsl dlink), pessoal se alguem souber de alguma coisa me de uma mao por favor agradeço a vcs desde ja...obrigado....

  2. #2

    Padrão

    putz... que confusão.. o que será que tem a ver no-brake com o resto?

    vc não informou:
    navega? o carinha, mesmo NÃO pingando no server/gw, tá navegando na internet? então o que importa pingar, não pingar?



  3. #3

    Padrão

    O que tem aver com o no break é um seguinte é que tudo esta ligado no nobreak (servidor, modem) entao desligando e ligando novamente volta a funcionar, agora a parte de pingar é um seguinte se nao pinga nao navega é o que a acontecendo..

  4. #4

    Padrão

    isso está indicando que seja problemas com o hardware; como vc desliga todos, não é possivel definir um culpado.

    embora leve mais tempo - lamento, não tem jeito:

    desligue UM elemento por vez do conjunto, sem esquecer NENHUM; na parte interna, placas de rede do gw (se for realtreko vá sem susto, ponha 3com/intel), cabos, switches, roteador, conexão do link/fibra.. bem, vc entendeu.

    acho que vale a demora; vai que um dia vc desliga e o treco não sobe mais?



  5. #5

    Padrão

    Valeu vou fazer esse processo para tentar ver no que vai dar, tenho que achar esse problema pois resolvo ele momentaneamente desligando tudo e religando so que quero ver realmente onde vai estar para resolver por completo...valeu obrigado...