Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera depois de uma certa quantidade de cliente os meus cliente estao com dificuldade de conecta no hotspot... tenta 1 vez 2 vez... para entra na 3 vez.....

    vo deixa em anexo o meu hotspot pra galera da uma olhada para ver c nuam tem nda errado..
    as conf.. no mkt eh basica... setup e coloquei o nome.. os dns... e prontu..

    esperandu uma luz... obrigado
    Arquivos Anexos Arquivos Anexos

  2. galera tem como me da uma ajuda....
    tem clientes reclamando muito.... e fla q naum conseguie conectar....
    e fika dando erro... e depois de 2 ou 3 tentativa ele conecta...

    to pensando em migra para pppoe por esse motivo...
    tem como alguem me da uma ajuda...

    obrigado



  3. quantos clientes tem? e acontece com todos?

  4. 50 clientes.. simultaneos uns 25 a 30...

    mais ele fikando dando msg de erro de javascript...

    parece um deficiencia de sinal nun sei ao certo



  5. Segundo vi uma vez isso era que os arquivos do hotspot estavam corrompidos, se vc tem cópia apaga e coloca de novo na pasta do hotspot do Mikrotik.

    Depois avisa se deu certo

    Saudações






Tópicos Similares

  1. Respostas: 14
    Último Post: 08-09-2014, 08:20
  2. Usuarios com Dificuldade para conectar
    Por Internet_Mais no fórum Redes
    Respostas: 0
    Último Post: 11-03-2013, 13:47
  3. Respostas: 5
    Último Post: 27-01-2008, 20:17
  4. PPPOE para conectar com ADLS!
    Por Mero_Aprendiz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-03-2003, 15:10
  5. Respostas: 0
    Último Post: 19-12-2002, 17:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L