Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite..!! turma do under-linux


    tenho um servidor mikrotik que funciona com Pppoe e ip X Mac ja tenho ele ha mais de 2 dois anos

    de uma noite pra outra ele começou a usar 100% da cpu e ele perdeu a liçença tava falando que espirava em 20 horas voltei com a licença e depois de algumas horas fez a mesma coisa usava a v3.13 achei que poderia ser um bug pois não modifiquei nada na configuração dele ai fiz um teste e atualizei ele e continuou a mesma coisa

    ja testei com a v 3.10 com a v3.20 e agora esta estalada a v3.24 que e ultima ja ate estalei o sistema de novo

    a maquina que uso e um PentiumD 3,2Ghz com 2GB DDR2 533 Hd sata 80Gb

    tenho em media 80 clientes no Pppoe e 70 no ipXMac

    nunca tive problema antes foi da noite pro dia

  2. troca memoria , ou instala em outr cf ou hd..



  3. Citação Postado originalmente por alexsuarezferreira Ver Post
    troca memoria , ou instala em outr cf ou hd..
    mais se ele instalar em outro hd ele naum perde a licensa ??
    como funciona a licensa do mikrotik ???

    obrigado

  4. Cara, já me aconteceu de 100% de processamento em alguma cituações:

    1ª Tava com o proxy externo aberto

    2ª System/logging/web-proxy tava ativo...

    Da uma olhada, mais quase 100% de chance de ser a 1ª Opção..

    Abraços..



  5. Citação Postado originalmente por mktguaruja Ver Post
    mais se ele instalar em outro hd ele naum perde a licensa ??
    como funciona a licensa do mikrotik ???

    obrigado
    sim ele perde a liçensa, mas meu amigo, custa pouco mais de 100 reais, acho que vale a pena pagar, mais um detalhe.
    quantos clietnes tem nese servidor ???? se vc tiver mais de 400 ou 500, pode ser sobrecarga mesmo no coitado viu!!






Tópicos Similares

  1. Mikrotik 5.0 rc1 Cpu 100% bug
    Por djjeantechno no fórum Redes
    Respostas: 12
    Último Post: 31-10-2010, 22:03
  2. ksoftirqd usando 100% do CPU
    Por sandrogarcia no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 22-07-2010, 00:43
  3. Mikrotik usando 100% do processador
    Por andersonscinfo no fórum Redes
    Respostas: 11
    Último Post: 03-11-2007, 10:33
  4. squid usando 99% da cpu
    Por andreylch no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-09-2005, 08:05
  5. Dosemu ocupando 100% da cpu
    Por edinh0 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-09-2005, 22:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L