+ Responder ao Tópico



  1. #1

    Padrão Enlace 18 KM

    Tenho que fechar um enlace de 18 KM, estou pensando em adquirir um par de antenas Ideal Parabola Sólida 27 DBI + Cartão CM9-GP.

    Alguém já utilizou estes equipamentos para enlaces, será que fica legal?

  2. #2

    Padrão

    Citação Postado originalmente por Meiobit Ver Post
    Tenho que fechar um enlace de 18 KM, estou pensando em adquirir um par de antenas Ideal Parabola Sólida 27 DBI + Cartão CM9-GP.

    Alguém já utilizou estes equipamentos para enlaces, será que fica legal?
    Eu, particularmente, nunca utilizei este cartao CM9-GP, não sei te dizer muita coisa. Uso e recomendo o R52H (350mW) com RB411 e as antenas Ideal 27dBi... Fiz um enlace faz umas 2 semanas de 12Km com 2x RB411, 2x R52 (100mW) e 2x Geenge 45cm (diz ser 27dBi - mas nao eh), modo 5GHz normal com Nstreme consegui 30Mbps, logo vou habilitar o 5GHz Turbo, acho q deve dar um bom incremento na banda...

    Abraços,
    Marcelo



  3. #3

    Padrão

    pode usar sem medo as especificações que você deu,
    vai fechar com um bom througput e um bom sinal.
    Apenas calcule o Fresnel.



    Abraços.

  4. #4

    Padrão Enlace 18 km

    Boa tarde a todos!

    Por mais primaria que seja essa pergunta...mais tem visada perfeita?
    Apartir dai que dá pra definir os equipamentos...
    Se for ser em 5,8 , ficaria muito bom com cartoes XR5, RB411, disco de 27 dbi (Hyper ou OIW Pois nao conheço a qualidade da Ideal), use cabo LMR400 e uma boa fonte.
    Se nao tiver visada, use cartões XR9, RB/411, antena Yagi, cabo LMR400 e uma boa fonte.

    Espero ter ajudado.



  5. #5

    Padrão

    Tenho 15km com CM9-GP e Hyperlink HG5827 de grade, mais ou menos uns 20mega, sem usar o modo turbo, que como o MVianna também vou testar. Com essa ideal vai ficar melhor.

  6. #6

    Padrão Pretendo fazer mais ou menos isso

    Citação Postado originalmente por Josue Guedes Ver Post
    Tenho 15km com CM9-GP e Hyperlink HG5827 de grade, mais ou menos uns 20mega, sem usar o modo turbo, que como o MVianna também vou testar. Com essa ideal vai ficar melhor.
    qual o valor médio desses equipamentos, menos a torre?



  7. #7

    Padrão

    Citação Postado originalmente por Edvaldobr Ver Post
    qual o valor médio desses equipamentos, menos a torre?
    CM9-GP R$120,00 cada.
    HG5827 uns R$220,00 cada, mais recomendo usar antena sólida mesmo, é melhor.

  8. #8

    Padrão

    A visada é livre.
    Uma duvida essa RB411 CPE Support Nivel 3, é uma boa routerboard para ptp? Consigo fazer uma wds/bridge sem problemas com ela?



  9. #9

    Padrão

    Citação Postado originalmente por Meiobit Ver Post
    A visada é livre.
    Uma duvida essa RB411 CPE Support Nivel 3, é uma boa routerboard para ptp? Consigo fazer uma wds/bridge sem problemas com ela?
    Exatamente... Nivel 3, "Bridge/WDS", ponto-a-ponto. Uso tambem a 411A (Nivel 4) para "AP Bridge/WDS" ponto-multiponto.

    Abraços,
    Marcelo

  10. #10

    Padrão

    Meiobit, essa RB eu conheço tenho aos monte, mas aqui vai uma dica de quem sabe o que fala,
    ela em qualquer instante que haver oscilação de voltagem ela TRAVA!
    tenho RB433 RB600 RB133 e etc.. elas aguentam mais as oscilações de energia, mas a 411 trava!
    então use fonte com uma voltagem bem estavel e não esquece de por a bateria!
    agora uso aqui uma fonte de 13vcc + 3amp que tem saida pra bateria (conselhos do pessoal aqui do forum) e não trava não desliga e fica 100%, outra coisa não use cartões com mais de 200mw nessas cpe, não compensa, não sei porque.. mas vai por min que você vai bem.



    espero que dê tudo certo aí!
    Abraço.



  11. #11

    Padrão

    Citação Postado originalmente por yondaime Ver Post
    Meiobit, essa RB eu conheço tenho aos monte, mas aqui vai uma dica de quem sabe o que fala,
    ela em qualquer instante que haver oscilação de voltagem ela TRAVA!
    tenho RB433 RB600 RB133 e etc.. elas aguentam mais as oscilações de energia, mas a 411 trava!
    então use fonte com uma voltagem bem estavel e não esquece de por a bateria!
    agora uso aqui uma fonte de 13vcc + 3amp que tem saida pra bateria (conselhos do pessoal aqui do forum) e não trava não desliga e fica 100%, outra coisa não use cartões com mais de 200mw nessas cpe, não compensa, não sei porque.. mas vai por min que você vai bem.



    espero que dê tudo certo aí!
    Abraço.
    Isso aconteceu comigo uma vez enquanto estava com uma fonte temporaria num local sem nobreak :P hehe Depois que coloquei fonte eletronica bivolt 100-240 -> 24VDC 0.8A = 19.2W não tive mais problemas...

    Att,
    Marcelo