+ Responder ao Tópico



  1. Tenho um MIKROTIK com dois cartões um recebendo e outro transmitindo numa omine, só que o sinal da omine tá muito baixo, com o notebook proximo uns 30 metros dela o sinal num dá nem 50%, por favor, se alguem passou por algo assim compartilhe comigo.

    Desde já Agradeço.

  2. amigo é OMNI rs

    quanto esta de potencia no cartão da omni?

    nunca gostei de omni para distribuir o sinal sempre que possivel usar setor.



  3. Citação Postado originalmente por flydark Ver Post
    Tenho um MIKROTIK com dois cartões um recebendo e outro transmitindo numa omine, só que o sinal da omine tá muito baixo, com o notebook proximo uns 30 metros dela o sinal num dá nem 50%, por favor, se alguem passou por algo assim compartilhe comigo.

    Desde já Agradeço.
    Seguinte, eu uso cartão da Engenius com Chipset Atheros, e não funciona legal com omni, tive que trocar por SWL-3300 onde preciso usar omni, é que muitas vezes é torre onde atendo poucos clientes ( maximo 30 ) e não compensa financeiramente investir em 4 painéis 2 RB e tal.
    Eu ainda não vi nenhum cartão mini-pci funcionar bem com omni, se algum amigo ai tiver encontrado algum cartão desse favor avisar.






Tópicos Similares

  1. problemas com pptp na brasiltelecom
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-07-2006, 03:40
  2. problema com isapnp na instalação - parâmetrso do kernel
    Por Duca no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 06-02-2006, 13:14
  3. Problemas com fontes na interfase gráfica
    Por SecO no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-08-2005, 09:50
  4. Problemas com DHCP na minha rede Wireless !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-03-2005, 09:37
  5. Problema com conexão na porta 21
    Por Eli Jr. no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2005, 10:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L