Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Mikrotik suporta link de 40mb com 4000 clientes?

    Pessoal, é um prazer estar postando neste fórum com alto nível técnico, pena que não estou postando algo para ajudar, mas desta vez preciso da ajuda de vocês para tentar tirar uma dúvida,.....

    Um provedor de internet possui um link de 40Mb porém este provedor irá contratar outro link de 10Mb de outra operadora, a idéia é utilizar Mikrotik como Core de rede gerenciando estes dois links poréééééémmmmmm a minha graande dúvida é.... será que este cara suporta um I/O que 4000 clientes geram? Estou muito preocupado com a solução, se os amigos puderem me oferecer uma luz já fico muito agradecido.

    Obrigado!

  2. #2

    Padrão

    Citação Postado originalmente por Magovit Ver Post
    Pessoal, é um prazer estar postando neste fórum com alto nível técnico, pena que não estou postando algo para ajudar, mas desta vez preciso da ajuda de vocês para tentar tirar uma dúvida,.....

    Um provedor de internet possui um link de 40Mb porém este provedor irá contratar outro link de 10Mb de outra operadora, a idéia é utilizar Mikrotik como Core de rede gerenciando estes dois links poréééééémmmmmm a minha graande dúvida é.... será que este cara suporta um I/O que 4000 clientes geram? Estou muito preocupado com a solução, se os amigos puderem me oferecer uma luz já fico muito agradecido.

    Obrigado!
    Perfeitamente!!!

    Tenho 2 cases no RJ.

    Um usando 300mb de link e outro usando 100mb... Mas para administrar esse tráfego todo, recomendo você usar máquinas dedicadas, como o dell poweredge 1450, pois você irá pecisar de processamento e memória para administrar todo estes clientes.



  3. #3

    Padrão

    Intessante , veja o meu caso, testei com uma máquina quad-core ( sei que o mikro não aproveita tudos os cores) e depois de 30 segundos não aguentou e tive que remover da rede, será que existe alguns detalhes que estou deixando passar? obrigado xD

  4. #4

    Padrão

    Um quad-core 30 segundos....tem algo errado, o que você utilizou nessa maquina? Posta mais detalhes ai...



  5. #5

    Padrão

    Citação Postado originalmente por Magovit Ver Post
    Intessante , veja o meu caso, testei com uma máquina quad-core ( sei que o mikro não aproveita tudos os cores) e depois de 30 segundos não aguentou e tive que remover da rede, será que existe alguns detalhes que estou deixando passar? obrigado xD
    Muitos aqui não sabem, mas a Mikrotik tem uns pacotes "extras" de correção para certos tipos de problemas com alguns tipos de processadores e os mesmos são disponibilizados somente de acordo com o problema e são para resolver o problema em questão e somente. Sua licença é original? Se for, entra em contato comigo por PVT que vejo o que posso fazer por você...

    Vou pecisar de 2 coisas:

    O arquivo support.rif e o SOFT-ID, ok??

  6. #6

    Padrão sim

    Citação Postado originalmente por catvbrasil Ver Post
    Muitos aqui não sabem, mas a Mikrotik tem uns pacotes "extras" de correção para certos tipos de problemas com alguns tipos de processadores e os mesmos são disponibilizados somente de acordo com o problema e são para resolver o problema em questão e somente. Sua licença é original? Se for, entra em contato comigo por PVT que vejo o que posso fazer por você...

    Vou pecisar de 2 coisas:

    O arquivo support.rif e o SOFT-ID, ok??
    se ele não suporta, não sei o que suporta....