+ Responder ao Tópico



  1. ola galera. tenho um gateway de internet em meu provedor com vlans configuradas nele.. testei as vlan direto no servidor, e funcionaram sem problemas... porem estou tentando pro exemplo no meu micro ate o server usar a vlan.... porem nao funciona no meio do caminha passa por 3 microtics...... alguem pode me dar uma luz.. pois pretendo usar isso em meus cliente..

    desde ja agradeço a todos..

  2. Como está configurado os microtik?? como roteadores ou bridges?
    e as Vlans, com tag, un tag ou sem un tag ??



  3. Citação Postado originalmente por mrodrigomana Ver Post
    Como está configurado os microtik?? como roteadores ou bridges?
    e as Vlans, com tag, un tag ou sem un tag ??

    os microtiks estao em bridge links em WDS e Ap normais..... minha Vlan estao assim :

    VLAN ID 1: 192.168.2.1
    VlAN ID 2: 10.10.10.1

    e assim por diante

    tenho 8 Vlans..

  4. ninguem vai poder me ajudar??



  5. basicamente seus MKs tem que passar as tags de vlan para frente, como fazem os switches (pq eles estao em bridge), ou seja, eles tem que ser configurados com todas as vlans da sua rede ou só com as vlans que realmente vao passar por eles (que é o recomendado).






Tópicos Similares

  1. Configurando VLAN's - Dúvidas
    Por Lupus no fórum Redes
    Respostas: 44
    Último Post: 19-03-2015, 21:19
  2. Respostas: 11
    Último Post: 19-06-2013, 12:16
  3. Respostas: 0
    Último Post: 17-09-2012, 19:24
  4. Duvidas sobre VLANs
    Por wcoelho no fórum Redes
    Respostas: 3
    Último Post: 26-06-2012, 11:50
  5. Dúvida sobre Vlans ?
    Por robsoncb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-02-2010, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L