+ Responder ao Tópico



  1. #1

    Padrão Link 5.8 Problemas

    Bom pessoal, preciso levar um sinal ADSL e não estou conseguindo em 5.8, tenho um modem ADSL que esta largando o sinal para a RB via cabo, a RB (REDE1) esta em 5.8 em AP Bridge, a 750mts dali esta a (REDE2) recebendo, é uma outra RB em modo Station, visualiza a REDE1 mas não consigo trafegar, segue print do status.

    Quero receber o sinal ADSL para utilizar em um servidor MK para fazer loadbalance.

    Obrigado
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MK5.8.gif
Visualizações:	70
Tamanho: 	8,0 KB
ID:      	4500  
    Última edição por SysTech; 02-06-2009 às 23:56.

  2. #2

    Padrão

    tenta colocar com Station-WDS no ponto B
    e no PONTO A você vai na aba WDS lá no menu WIreless e poem a WDS pra fazer bridge.

    e vê se dá..
    o que você tem que estudar aqui no forum é sobre WDS , enlace ponto a ponto que vai dá certim.



  3. #3
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    estaçao A: bridge wds
    estaçao b: station wds.
    cadastrar os MACS em ambos os radios (mac da wireless).
    Se nao funcionar baixa os equipamentos e faz teste de bancada. pode ser algum defeito.
    mas a principio parece ser configuraçao mesmo.

  4. #4

    Padrão

    Muito obrigado pela ajuda, fiz conforme informado pelos amigo e resolveu o problema.

    Abraço



  5. #5
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    blz!! precisando de ajuda estamos sempre aqui.