+ Responder ao Tópico



  1. Bom pessoal, preciso levar um sinal ADSL e não estou conseguindo em 5.8, tenho um modem ADSL que esta largando o sinal para a RB via cabo, a RB (REDE1) esta em 5.8 em AP Bridge, a 750mts dali esta a (REDE2) recebendo, é uma outra RB em modo Station, visualiza a REDE1 mas não consigo trafegar, segue print do status.

    Quero receber o sinal ADSL para utilizar em um servidor MK para fazer loadbalance.

    Obrigado
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MK5.8.gif
Visualizações:	68
Tamanho: 	8,0 KB
ID:      	4500  
    Última edição por SysTech; 02-06-2009 às 22:56.

  2. tenta colocar com Station-WDS no ponto B
    e no PONTO A você vai na aba WDS lá no menu WIreless e poem a WDS pra fazer bridge.

    e vê se dá..
    o que você tem que estudar aqui no forum é sobre WDS , enlace ponto a ponto que vai dá certim.



  3. estaçao A: bridge wds
    estaçao b: station wds.
    cadastrar os MACS em ambos os radios (mac da wireless).
    Se nao funcionar baixa os equipamentos e faz teste de bancada. pode ser algum defeito.
    mas a principio parece ser configuraçao mesmo.

  4. Muito obrigado pela ajuda, fiz conforme informado pelos amigo e resolveu o problema.

    Abraço



  5. blz!! precisando de ajuda estamos sempre aqui.






Tópicos Similares

  1. Link dedicado com problema ou e normal.
    Por angelino no fórum Redes
    Respostas: 2
    Último Post: 29-10-2014, 10:24
  2. Facebook Link OI RS Problemas
    Por alexsuarezferreira no fórum Redes
    Respostas: 6
    Último Post: 01-10-2013, 01:10
  3. Facebook Link OI RS Problemas
    Por alexsuarezferreira no fórum Redes
    Respostas: 6
    Último Post: 01-10-2013, 01:10
  4. Ap1000 + D-Link 900AP+ Problemas
    Por Dynamic no fórum Redes
    Respostas: 5
    Último Post: 23-12-2004, 07:37
  5. Problemas com link P-T-P
    Por Vilmar/RO no fórum Redes
    Respostas: 18
    Último Post: 21-10-2004, 18:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L