Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, esta semana instalaram meu link dedicado (ufa!), tive que configurar tudo manualmente no MK (IP,GTW,DNS,Rota...), no entanto quando fui ver a ARP List, ela tava lotada de ítens dinâmicos, todos relacionados com a interface do link e pelo que deu para perceber. os ip´s éram dos sites que os clientes acessavam (eu acho, ou msn... sei lá), isto é um problema ? Como deve ser configurado o ARP da interface do link ? Na interface dos clientes eu deixo em "reply-only", e os clientes estão em PPPoE, não há "conectividade" direta com o MK.

    Obrigado Galera !!!

  2. Ninguém passou por isso ainda ? Acho que estou ficando doido



  3. Cara não tem como você ter um arp list dos destinos que sua rede acessa... Logo após o seu roteador existe outro, então o máximo que você terá é o mac deste roteador.

    Agora o seguinte, já vi muito acontecer... umas operadoras meia boca (a minha por exemplo), que te "linkam" em fibra diretão no switch deles, junto com mais uma pá de clientes que por sinal não rem roteador ou tem, mas configurado inadequadamente, e desta forma, dá-lhe rede privada e pública de todo mundo batendo na sua porta. Se este for o caso, converse com a operadora e exija que filtrem o tráfego.

  4. Citação Postado originalmente por sergio Ver Post
    Cara não tem como você ter um arp list dos destinos que sua rede acessa... Logo após o seu roteador existe outro, então o máximo que você terá é o mac deste roteador.

    Agora o seguinte, já vi muito acontecer... umas operadoras meia boca (a minha por exemplo), que te "linkam" em fibra diretão no switch deles, junto com mais uma pá de clientes que por sinal não rem roteador ou tem, mas configurado inadequadamente, e desta forma, dá-lhe rede privada e pública de todo mundo batendo na sua porta. Se este for o caso, converse com a operadora e exija que filtrem o tráfego.
    Sergio, uso um cisco 1700 (nem sei se é bom, mas tava barato), o que notei foi o seguinte, quando faço um login remoto no WinBox, meu IP entra na tabela ARP do MK na interface do link, hoje fui fazer um teste (que merda de idéia) mudei o ARP da interface do link para "reply-only" e adivinha... a rede toda caiu !!!, mesmo conectado na rede interna do MK, não navegava, não resolvia dns... parou mesmooo. Ai voltei para ARP Enable e após uns minutos tava tudo de pé outra vez, uma coisa que notei também é que os IPs que aparecem lá são públicos, nenhuma "rede privada" batendo a minha porta, e estes ips nem sequer são próximos ao meu range.



  5. Posta um print do ARP e do connections do Mikrotik.






Tópicos Similares

  1. Respostas: 7
    Último Post: 04-01-2008, 20:09
  2. IPxMac Somente Tabela ARP
    Por Fabiano Jean Silva no fórum Redes
    Respostas: 2
    Último Post: 18-02-2006, 10:54
  3. Limpar a tabela arp
    Por doliveira no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2005, 13:58
  4. Nomes na tabela ARP ao invés dos IPs
    Por flaviobatistela no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-10-2005, 22:37
  5. tabela ARP
    Por hanaga no fórum Segurança
    Respostas: 3
    Último Post: 06-07-2005, 21:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L