+ Responder ao Tópico



  1. #1

    Padrão Resolvi problema MSN nao conectar no PPPoE

    PRIMEIRAMENTE GOSTARIA DE PEDIR DESCULPAS, POIS,NÃO SEI SE ESTOU POSTANDO NO LUGAR CERTO.

    USO PPPOE, WEB-PROXY E CACHE FULL

    TIVE VÁRIOS PROBLEMAS COMM SN,UMA HORA CONECTAVA E QUANDO A QUEUE TINHA VÁRIOS USUÁRIOS NÃO CONECTAVA.
    ALTERAVA MTU E MRU E NADA,FOI QUANDO MEU AMIGO KILLER ME DEU A SOLUÇÃO OBSERVANDO MINHA QUEUE, EU TINHA CRIADO O PROFILE DE VELOCIDADDE DOS CLIENTES ERRADO.
    COMO EU SÓ TENHO 1MB ADSL EU CRIEI UM PROFILE 300KBPS DE FORMA ERRADA ASSIM:
    150K/256K
    OU SEJA: 150K DE UPLOAD E300K DE DOWNLOAD
    COM 20 USUÁRIOS LOGADOS E ALGUNS USANDO 150K DE UPLOAD MEU MSN NÃO TINHA FORÇA PARA UPAR MINHA LISTA.

    ENTÃO MEU NOVOPROFILE FICOU ASSIM32K/256K

    ELE ME ENSINOU A OLHAR NA QUEUE QUANDOUMUSUÁRIO ESTÁ UPLOAD ALTO, FOI AÍ QUE DIMINUI MEU UPLOAD E MEU PROBLEMA SE RESOLVEU.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         solução msn e orkut.JPG
Visualizações:	274
Tamanho: 	36,3 KB
ID:      	4506  

  2. #2

    Padrão

    Poste em letras minúsculas da próxima vez!



  3. #3

    Padrão

    Só pra constar, o "k" deve ser minusculo... tbm crie regras de numero de conexoes simultaneas,vai lhe ajudar muito!

  4. #4

    Padrão

    ...tive um problema similar uma vez, mais no caso o modem funcionava em bridge e o mikrotk discava a net e o msn sempre caia eu nao sabia porque depois que fui descobrir no forum da mikrotik americano que o meu valor de MTU/MRU era muito baixo fui testando varios ate q axei o valor ideal para se usar ficou Max MTU/MRU 1492, e nao caiu mais...