+ Responder ao Tópico



  1. #1

    Padrão Placa TP Link Wn551G 54MB

    Coloquei no meu pc ap para jogar sinal para os clientes esta placa TP Link Wn551G 54mb, mas naum sei a potencia maxia que posso ajustala, alguem pode me ajudar, antes eu tinha
    Placa Pci Senao/Eng. Epi-3601s 600mw Chip Atheros Mikrotik mas ela queimou, parou de jogar potencia, como cliente ela ta normal, e eu colocava pra trabalhar a 150mw, no momento a tp link ta em 20dbm, uso uma antena aquario de 15dbi homologada para jogar o sinal.
    Última edição por fagnerrodrigues; 04-06-2009 às 09:39.

  2. #2

    Padrão Dbm

    Boa noite, se eu nao me engano essa tp link eh de 250mw, teria que colocar com 24 dbm, ja olhou algo no site do fabricante?, vou tentar procurar e te falo.



  3. #3

    Padrão

    Citação Postado originalmente por fagnerrodrigues Ver Post
    Coloquei no meu pc ap para jogar sinal para os clientes esta placa TP Link Wn551G 54mb, mas naum sei a potencia maxia que posso ajustala, alguem pode me ajudar, antes eu tinha
    Placa Pci Senao/Eng. Epi-3601s 600mw Chip Atheros Mikrotik mas ela queimou, parou de jogar potencia, como cliente ela ta normal, e eu colocava pra trabalhar a 150mw, no momento a tp link ta em 20dbm, uso uma antena aquario de 15dbi homologada para jogar o sinal.

    Eu uso delas aqui, uso 17 até 20 dbm a quase 1 ano, tô satisfeito, lembre q potência ñ é t, acho q vc deveria começar com a potência mais baixa e almentando devido a necessidade de sua rede, valeu!

  4. #4
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    qual versão do MK vc usa ela? Pois comprei uma esses dias e não ientificou no MK 2.9.27.



  5. #5

    Padrão Potencia

    Amigos, me referi a potencia, mas falando a potencia maxima que a placa pode ser configurada, segundo o fabricante, como disse o amigo faieppi, "potencia nao eh tudo".... com toda razao, use somente o necessario ateh mesmo para a sua placa ter uma vida util mais longa...

  6. #6

    Padrão

    OLÁ MESTRES TRABALHO COM MIKROTIK A ALGUNS MESES NO ENTANTO TENHO UMA PLACA DE REDE WIFII D´LINK DWL G520 FUNCIONANDO PERFEITO ... AGORA A BOMBA A DEMANDA DE CLIENTES CRESCEU ANORMALMENTE ... MUITOS PEDIDOS..E FUI OBRIGADO A COMPRAR MAIS DUAS GRADES 25 DBI E MAIS DUAS PLACAS TP-LINK DE 108 MB. O QUE ACONTECE É QUE NA PLACA D LINK O CLIENTE CONECTA NORNALMENTE E DISCA FAZENDO A PLENA E PERFEITA CONEXÃO TD OK . AGORA QNDO ELE CONCTA EM UMA DAS PLACAS TP-LINK ELE NÃO CONSEGUE DISCAR NEM A PAU ... ALGUEM MAIS INTERADO PODERIA ME ENVIAR UM TUTO DE COMO COLOCAR A NET PRA RODAR NESSAS PLACAS ASSIM COMO A D´LINK RODA ..DEIXEI ELA EXATAMENTE CONFIGURADA COMO A D´LINK E NADA DE CONECTAR .ABRAÇOS E FIQUE COM DEUS ...