+ Responder ao Tópico



  1. Olá pessoal,
    tenho 2 nanos se comunicando certinho, mas gostaria de colocar criptografia nelas, fiz alguns testes mas sem sucesso, alguem usa nano se comunicando uma com a outra com criptografia?
    como teria que deixar nas duas para funcionar.
    obrigado a todos.

  2. Citação Postado originalmente por francistomba Ver Post
    Olá pessoal,
    tenho 2 nanos se comunicando certinho, mas gostaria de colocar criptografia nelas, fiz alguns testes mas sem sucesso, alguem usa nano se comunicando uma com a outra com criptografia?
    como teria que deixar nas duas para funcionar.
    obrigado a todos.

    Ola Colega,
    Aki eu uso duas 5.8 em WDS e Cripitografia Funciona Normal, uma Em AP WDS e a Outra em StationWDS....



  3. Qual a mensagem de erro que aparece???
    Teste com senhas alfanumericas . se nao funcionar suas nanos estao com defeito amigo.






Tópicos Similares

  1. Rede em nano M5 da certo?
    Por AlphaTec no fórum Redes
    Respostas: 36
    Último Post: 18-03-2012, 08:42
  2. Nano loco5 não conecta em nano station5
    Por takanachi no fórum Redes
    Respostas: 6
    Último Post: 15-03-2012, 09:29
  3. Dica de blindagem em Nano Station
    Por PedroGabriel no fórum Redes
    Respostas: 24
    Último Post: 06-12-2011, 21:50
  4. ping alto em nano 5.8
    Por ornan no fórum Redes
    Respostas: 6
    Último Post: 11-07-2011, 11:41
  5. Problemas com criptografia em uma bridge-WDS
    Por marcusmenezes no fórum Redes
    Respostas: 1
    Último Post: 29-07-2009, 08:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L