Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, estou com um sério problema aqui em meu server, a alguns dias que implementei, mas a 2 dias tem acontecido do controle de banda deixar de funcionar, especialmente o controle de upload, já fucei onde era possivel, mas ate agora não consegui encontrar nada que ajudasse a encontrar a solução. A versão é a 2.9.27, dai eu pergunto a vocês, seria um bug dessa versão? Alguém ja teve esse tipo de problema. Para um melhor detalhamento informo que uso simple quee feito manualmente. O interessante e que ontem fiquei um bom tempo tentando a solução como não encontrei fiz backup e em 10 minutos depois estava o server inteirinho novamente, mas agora cedo retornou o problema. Agradeço a todos que contribuirem.

    Abraços forte a todos.

  2. Citação Postado originalmente por standart Ver Post
    Olá amigos, estou com um sério problema aqui em meu server, a alguns dias que implementei, mas a 2 dias tem acontecido do controle de banda deixar de funcionar, especialmente o controle de upload, já fucei onde era possivel, mas ate agora não consegui encontrar nada que ajudasse a encontrar a solução. A versão é a 2.9.27, dai eu pergunto a vocês, seria um bug dessa versão? Alguém ja teve esse tipo de problema. Para um melhor detalhamento informo que uso simple quee feito manualmente. O interessante e que ontem fiquei um bom tempo tentando a solução como não encontrei fiz backup e em 10 minutos depois estava o server inteirinho novamente, mas agora cedo retornou o problema. Agradeço a todos que contribuirem.

    Abraços forte a todos.
    Isso que você ta tendo é o trafego P2P, está versão não consegue controlar o upload dos pacotes UDP!

    Coloque a ultima versão do Mikrotik!



  3. Olá amigo Giovani. aparentemente o problema é mais que isso, porque em alguns casos o download também perde o controle.

    Alguém me ajudeeee

    Citação Postado originalmente por Giovani.couto Ver Post
    Isso que você ta tendo é o trafego P2P, está versão não consegue controlar o upload dos pacotes UDP!

    Coloque a ultima versão do Mikrotik!

  4. Citação Postado originalmente por standart Ver Post
    Olá amigos, estou com um sério problema aqui em meu server, a alguns dias que implementei, mas a 2 dias tem acontecido do controle de banda deixar de funcionar, especialmente o controle de upload, já fucei onde era possivel, mas ate agora não consegui encontrar nada que ajudasse a encontrar a solução. A versão é a 2.9.27, dai eu pergunto a vocês, seria um bug dessa versão? Alguém ja teve esse tipo de problema. Para um melhor detalhamento informo que uso simple quee feito manualmente. O interessante e que ontem fiquei um bom tempo tentando a solução como não encontrei fiz backup e em 10 minutos depois estava o server inteirinho novamente, mas agora cedo retornou o problema. Agradeço a todos que contribuirem.

    Abraços forte a todos.
    Mais um com problema com a mãe dos cracks. Compra uma licença q vale super a pena e configura certinho amigão q seus problemas irão terminar. Dá uma olhada nos posts aqui do fórum q vc vai encontrar demasiadas soluções pro seu problema.

    Valeuzzzz...



  5. Concordo com o amigo !






Tópicos Similares

  1. QoS - Traffic Control - tc - tcng
    Por skopp no fórum Servidores de Rede
    Respostas: 21
    Último Post: 20-01-2003, 22:21
  2. Script Controle de usuario
    Por Bruno no fórum Servidores de Rede
    Respostas: 33
    Último Post: 09-01-2003, 17:47
  3. Respostas: 42
    Último Post: 27-12-2002, 16:54
  4. Painel de controle Web
    Por Valhalla no fórum Servidores de Rede
    Respostas: 5
    Último Post: 09-08-2002, 09:13
  5. Controle de banda
    Por ediguedes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2002, 13:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L