+ Responder ao Tópico



  1. #1

    Padrão Enlace 3km caindo!

    Olá pessoal, bom dia a todos.
    Estou com o seguinte problema e se alguem pudesse me dar uma ajuda ficaria muito agradecido....

    Estou com um enlace de + - 3km com um Ovislink 5000ap + Hyperlink 22dbi de um lado e do outro uma Hyperlink 22 dbi + Aprouter 5.8, Antenas na Vertical e sinal -81 passando de 6 à 9MB, mas tem um problema fica o dia todo bom, mas quando chega a noite tipo umas 18:00hs o link cai e naum volta, e ja estava pensando de um lado colocar uma Zirok 30 dbi e do outro deixar a hyperlink de 22dbi, daria certo ou teria de ser duas Zirok?

  2. #2

    Padrão

    eu fechei um link com essas hyperlink de 9kms,
    fechei com 14mb full e -62 de sinal, sem ajustes e nada..

    concerteza é esse sinal seu , -81 não tá nada BOM pra 3kms,
    verifica na hyperlink se a setinha ta pra cima.. (no bico dela)
    e troca os pigtails tambem,
    abraço.



  3. #3

    Padrão

    Nessa distância com este equipamento o sinal teria que ser melhor!
    Verifique os itens que o amigo acima falou, inclusive o alinhamento.
    Há visada entre os pontos?

  4. #4
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.753
    Posts de Blog
    1

    Padrão

    Analisa se tem alguem usando o mesmo canal que vc. pode ser que a partir das 18:00 entre um sinal mais forte que o seu ,é uma possibilidade. outra seria fonte de alimentação do acess, pois a partir desse horario há muita flutuação elétrica na rede.
    posta os resultados, blz.



  5. #5
    Não Registrado
    Visitante

    Padrão

    Amigo,

    Verifique o pigtail dos dois lados, depois a tensão (energia), fonte dos aps e finalmente se estão esquentando.
    Isso cheira principalmente energia.

    César.

  6. #6

    Padrão

    Ok Colegas, estarei verificando tudo isso e postarei assim que terminar os testes...

    Agradeço a todos....