+ Responder ao Tópico



  1. Boa tarde pessoal, eu to com um problema aque e gostaria que vcs me ajudassem, o orkut não ta abrindo na minha rede o que vcs acham que pode estar acontecento seria um virus na rede??? e se for como identifico ele para eliminar, gostaria muito que vcs me ajudassem pois estou sem saber o que fazer e meus clientes estão reclamando...obrigado desde ja...

  2. Reveja a politica dada aos https.



  3. #3
    Não Registrado
    Citação Postado originalmente por EngMatri Ver Post
    Boa tarde pessoal, eu to com um problema aque e gostaria que vcs me ajudassem, o orkut não ta abrindo na minha rede o que vcs acham que pode estar acontecento seria um virus na rede??? e se for como identifico ele para eliminar, gostaria muito que vcs me ajudassem pois estou sem saber o que fazer e meus clientes estão reclamando...obrigado desde ja...
    Você conseguiu resolver o problema se não entre em contado comigo pelo e-mail abaixo

    duvidas.mikrotik@gmail.com

  4. amigo

    você tem regras de firewall implantadas? se tiver, desative as por alguns instantes e teste novamente, se funcionar algo na sua regra esta errada


    ATT

    WARLEY
    WSANTOS
    ANALISTA DE SISTEMAS
    omalandrao@hotmail.com



  5. #5
    rogerioumk
    realmente era o que vc disse






Tópicos Similares

  1. Não consigo pingar os aps que estão na minha rede
    Por Jairnascimento no fórum Redes
    Respostas: 5
    Último Post: 16-11-2014, 14:22
  2. Dúvida (Site on na minha rede mais na internet não)
    Por Arthuzitow no fórum Servidores de Rede
    Respostas: 15
    Último Post: 14-06-2011, 23:34
  3. Respostas: 3
    Último Post: 02-09-2009, 01:07
  4. Site não abre na rede interna
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2007, 15:30
  5. Respostas: 4
    Último Post: 28-02-2007, 17:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L