+ Responder ao Tópico



  1. Olá Pessoal,

    Nao sei masi o que fazer mais de um tempo pra ca tem acontecido muito disto aqui,mais especificadamente em um cartao...ele fica desconectando e conectando o cliente e isso automaticamente derruba o rapaz...essa torre tem cerca de 30 conectados mais dividido em 4 cartoes diferentes...Segue configuracao abaixo do aparelho usado...

    *Lembrando que supostamente o lado que esta dando este problema é o lado do R52H porem parece que acaba dando uma leve travadinha no router quando todos os clientes deste cartao caeem e reconectam...

    -RB600A
    -2 Cartoes EMP8602
    -2 Cartaoes R52H
    -4 Antenas Setorials 17 Hyperlink 90 Vertical

    Sinais todos OK!Até -75Dbm com 90 a 98% de CCQ Rx/Tx

    Oque devo fazer ? Substituir o cartao?

    Segue ScreenShot

    http://img195.imageshack.us/img195/6264/mkt3.jpg

    Aguardo respostas dos colegas..

    Gustavo

  2. Bom dia,

    talvez você tenha cadastrado um mesmo cliente em mais de um cartão, então este fica pulando de cartão. Seria isso?

    Talvez o ack esteja muito alto. O Ack estaria entre 30 e 50 ou mais? Pode ser ainda algum problema na placa PCI no computador do cliente. Em último caso a substitua.



  3. se a placa dele for rtl8185 troque a.

  4. Ola a todos,desculpem a demora...realmente tem alguns clientes subindo o ACK para 188us,mas os q estao caindo e voltando estao com ACK aparentemente ok,sera q esses outros clientes podem estar atrasando as respostas dos outros ? Oque fazer? Ir ate o local para verificar e melhorar o sinal?

    Obrigado a todos pela ajuda






Tópicos Similares

  1. Respostas: 4
    Último Post: 09-06-2016, 15:22
  2. Respostas: 3
    Último Post: 02-05-2014, 12:15
  3. Respostas: 10
    Último Post: 17-10-2013, 20:41
  4. Respostas: 8
    Último Post: 09-04-2011, 21:20
  5. Respostas: 28
    Último Post: 14-05-2007, 10:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L