+ Responder ao Tópico



  1. Bom dia a todos, tenho um sistema mikrotik para poder destribuir a net entre umas 40 pessoas, uso um pc ap com uma placa wireless pra enviar o sinal e uma ethernet onde ligo o kink, os clientes se conctam em meu pcap através de conexão pppoe, olhando os tutoriais tentei configurar um webproxy neste pcap mas naum deu certo, alguem poderia me ajudar?

  2. qual versão do mk vc usa ? vou tentar te ajudar, qual parte vc não conseguiu ?



  3. esto com o mesmo problema não consigo configurar web proxy m não encontrei ajuda apesar de ja ter lido bastante ainda ta tudomeio confuso,.,.aguem poderia me ajudar ,,tenho mk v3.14 com r52 h em bridge 1 servidor p4 2.4 hd ide 80 gb 512 ram tenho pouco link preciso economisar link com web proxy,apesar de saber pouco sobre este assunto e se realmente funciona

  4. Estou utilizando a versão 3.20 e sem pro, meu proxy ta filé...






Tópicos Similares

  1. Configurando PoE em APs
    Por Genis no fórum Redes
    Respostas: 4
    Último Post: 21-10-2008, 08:03
  2. Configurando HotSpot em rede local!!! Me ajudemmm!!
    Por mauriciotls no fórum Redes
    Respostas: 2
    Último Post: 28-09-2008, 06:53
  3. como configurar webproxy em servidor separado no MK
    Por FoxTelecomunicacoes no fórum Redes
    Respostas: 8
    Último Post: 31-03-2008, 09:11
  4. Configurando AP em WDS
    Por salckware11 no fórum Redes
    Respostas: 3
    Último Post: 28-12-2007, 14:29
  5. Respostas: 2
    Último Post: 26-09-2007, 16:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L