Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal ultimamente está acontecendo muito esse problema com alguns clientes, geralmente da esse erro e o cliente fica sem sinal e depois de alguns segundo o sinal volta, mas depois da o erro de novo.

    Alguem sabe me falar o porque desse erro??!!!

    Está acontecendo com alguns clientes e cada dia um diferente.

    OBS: Erro demonstrado na imagem em anexo.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Erro cliente.jpg
Visualizações:	151
Tamanho: 	262,8 KB
ID:      	4582  
    Última edição por NetoGO23; 12-06-2009 às 19:02.

  2. Ate onde eu pude monitorar a minha aqui, pode ser placa no cliente com defeito ou alguma coisa no cliente fazendo ele se desconectar.



  3. Citação Postado originalmente por NetoGO23 Ver Post
    Pessoal ultimamente está acontecendo muito esse problema com alguns clientes, geralmente da esse erro e o cliente fica sem sinal e depois de alguns segundo o sinal volta, mas depois da o erro de novo.

    Alguem sabe me falar o porque desse erro??!!!

    Está acontecendo com alguns clientes e cada dia um diferente.

    OBS: Erro demonstrado na imagem em anexo.
    Neto ..acho que tenho a resposta ... o Alexandre estava passando por esse mesmo problema e descobriu .. é no ACK TIMEOUT >>>> Extensive data loss >> é uma perda muito grande de dados ..tenta aumentar o valor do ACK espero ter ajudado ..abraços
    erro na AP - extensive data loss - Página 2

  4. Citação Postado originalmente por WWANInternet Ver Post
    Neto ..acho que tenho a resposta ... o Alexandre estava passando por esse mesmo problema e descobriu .. é no ACK TIMEOUT >>>> Extensive data loss >> é uma perda muito grande de dados ..tenta aumentar o valor do ACK espero ter ajudado ..abraços
    erro na AP - extensive data loss - Página 2

    Tambem achei que fosse isso, antes meu ACK tava em 80 e aumentei para 90.

    Será que 90 não é muito?

    Em qual vc usa?



  5. Citação Postado originalmente por NetoGO23 Ver Post
    Tambem achei que fosse isso, antes meu ACK tava em 80 e aumentei para 90.

    Será que 90 não é muito?

    Em qual vc usa?

    Neto isso vai depender muito da distancia que esses pacotes estão indo e voltando ..na distancia em KM .. Tem uma tabela de calculo ..mas só para vc ter uma idéia para 5KM se usa mais ou menos ai de 60 a 62 ..se o ptp estiver no seu caso ai estiver menos de 5 KM ta bem alto seu ACK ...aqui no meu caso eu uso O Mikrotik como Roteador Não como AP ..AP eu uso tudo o Ovs 5460 Firmware WAP PRO 5.1 100 mW e deixo setado para o valor 0 que significa automatico ..deixo o Proprio AP Fazer o calculo poias meus clientes estão todos em um raio de mais ou menos 6 KM ..até agora ta funcionando bem ...no cliente mais distante ta dando um ping bem baixo e estou conseguindo passar 8 MB mensmo em tempo de chuva rsrsr abraços






Tópicos Similares

  1. Alguem sabe me dizer o porque disso ?
    Por Helton no fórum Redes
    Respostas: 6
    Último Post: 16-03-2013, 00:12
  2. Respostas: 7
    Último Post: 31-08-2012, 08:01
  3. Alguém sabe me dizer que erro é esse ??
    Por rafaelmju no fórum Redes
    Respostas: 13
    Último Post: 18-01-2011, 01:23
  4. Alguém sabe me dizer que antena é essa ?
    Por Samuelso no fórum Redes
    Respostas: 11
    Último Post: 25-01-2007, 10:08
  5. Alguem sabe me dizer oq pode ser este erro...
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-12-2005, 07:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L