Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos do forum.

    Estou com uma dúvida que é a seguinte:
    Tenho um HD de 120GB rodando Mikrotik com Webproxy.

    Só que agora ele atingiu 45% de uso (49,48GB no exato momento em que escrevo) e não sai dessa marca. Háapenas uma pequena variação no tamanho em GB, mas sempre em torno desse valor 49GB.

    Será que tem como fazer ele usar todo o HD para o proxy?

    Desde já obrigado.

  2. Bom dia amigo,
    Qual versão do Mkvc tá usando? Se for a crack 2.927, se não me engano, só chega a isso de cache mesmo...



  3. Tava querendo mesmo trocar essa versão. Mais um motivo (além disso aquelas regras pra liberar link em determinados horários e liberar link para youtube tb não estão funcionando).

    Vou testar.

    Obrigado.

  4. Citação Postado originalmente por lrmurad Ver Post
    Tava querendo mesmo trocar essa versão. Mais um motivo (além disso aquelas regras pra liberar link em determinados horários e liberar link para youtube tb não estão funcionando).

    Vou testar.

    Obrigado.
    Bom amigo, ter uma versão original é sempre bom tb pq vc pode fazer upgrade... mas essas regras para liberar banda que vc citou deveriam funcionar normalmente na crack... se puder postá-las posso tentar ajudar!



  5. Então,faz um tempo que já que tentei. Não funcionou acabei deixando prá trás.
    Só que uns tempos depois tentei por a regra do youtube e percebi que acontece o mesmo problema com as regras pra liberar banda.
    Se vc puder postar as regras pra liberar banda agradeceria.
    Mas só uma pergunta: digamos a banda está liberada. Não existe perigo de um cliente fazendo download usar todo o link (ou quase todo)?. Ou o mikrotik divide o link de maneira igual a todos os clientes?
    Valew.






Tópicos Similares

  1. Dúvidas sobre tamanho do cache para Squid
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-05-2006, 16:36
  2. Duvidas sobre políticas do Squid
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-11-2003, 11:22
  3. Dúvidas sobre instalação do conectiva 9.0
    Por Wronieri no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-08-2003, 07:52
  4. Dúvidas sobre instalação do mailman
    Por CELINHO no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-07-2003, 15:00
  5. squid tamanho do cache
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-01-2003, 21:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L