Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite,
    Amigos peço a ajude de vcs para tirar uma duvida cruel...
    Bom tenho em uma torre uma setorial da haperlink 120 RB333 e 1 cartão morfetico da EnGenius Atheros AR5413 com 37 clientes, todos com -54 e no mximo menos -69 de signal strenght
    Bom tudo funcionava perfeitamente até quarta feira passada, quando choveu o dia todo, a 1 da madruga tive perda de potencia total...Fui com tudo e como tinha mais dois miseráveis aki deste mesmo cartão troquei mas continua com uma perda muito grande.
    Bom amigos será que se eu colocar o R52H resolvo o problema?

    Amigos desde já sou muito grato pela ajuda!!

  2. Citação Postado originalmente por ferzague Ver Post
    Boa noite,
    Amigos peço a ajude de vcs para tirar uma duvida cruel...
    Bom tenho em uma torre uma setorial da haperlink 120 RB333 e 1 cartão morfetico da EnGenius Atheros AR5413 com 37 clientes, todos com -54 e no mximo menos -69 de signal strenght
    Bom tudo funcionava perfeitamente até quarta feira passada, quando choveu o dia todo, a 1 da madruga tive perda de potencia total...Fui com tudo e como tinha mais dois miseráveis aki deste mesmo cartão troquei mas continua com uma perda muito grande.
    Bom amigos será que se eu colocar o R52H resolvo o problema?

    Amigos desde já sou muito grato pela ajuda!!
    Primeramente Boa Noite,

    Bom sendo direto esse cartão não é nada confiavel justamente por estas coisas, choveu ele morre, mas como você trocou e continua muito ruim o sinal, verifique cabos, conectores e antenas, troque por um R52H, mas caso continue o sinal muito baixo, concerteza o problema vai estar entre cabos, conectores ou antena. Abraços!!!



  3. Essas é a Principal caracteristica do EnGenius 8602, choveu ...Morreu !!!

    teste com um R52H da Router Board, como disse o amigo. verifique os cabos e conectores..se não tem agua dentro deles, veja o Isolamento tambem.

  4. Ola Pessoal, gostaria da ajuda de vc's estou tendo um problema em um de meus Ptp, utilizo duas rb411 e dois emp-8602 um como bridge e outro com station pseudobridge estava funcionando tudo perfeito mas essa semana notei uma perca de pacotes estranha no enlace e quando fui analisar obs que o tx na rb station pseudobridge na passava de 250 kbps e meu rx tava normal com 12 Mbps ja no lado da Rb bridge meu tx ta de 12 Mbps e meu rx com 250kbps cheguei ate a trocar o cartao do lado da station pseudobridge mas nao adiantou, meu sinal antes era de -58 e agora ta de -67 -69 troque cabos e pig-tails da rb mas nada ficou a mesma coisa hoje dei mas uma alinhada no ptp e consegui -60, quando foi na parte da tarde onde tenho mas trafego o ptp voltou a -69 e fica perdendo pacote. o que sera que esta acontecendo com meu enlace? nunka vi isso e dificil de acreditar alguem pode me ajudar, amanha vou trocar o cartao do lado da RB bridge e ve o que acontece. A as antenas sao Hyperlink 22dbi



  5. Boa noite, amigos primeiramente vou agradecer pelas respostas!
    Bom comprei 1 cartão da router board r52h para fazer os testes..
    Estarei trocando neste sabado para ver como vai ficar, posto aki para nossa avaliação ok..
    sobre os cabos ja foi verificado e não tinha nada de agua estava tudo perfeito...mesmo pq uso fita de alta tenção nas conexões!
    Sobre os cartões da EnGenio descubri que ele vem de fabrica com 10 dBm e dful 17dBm juntando os 2 daria 27 dBm um overclok!! Tambem pode ser a por não termos essa informação que acho q no meu caso aconteceu que estoramos a potencia do cartão!
    Oq vcs achão a respeito desta informação ?






Tópicos Similares

  1. Respostas: 73
    Último Post: 12-01-2016, 18:37
  2. Respostas: 2
    Último Post: 09-04-2015, 21:31
  3. WR254 e perca de potência(no hardware).
    Por Rafaela no fórum Sistemas Operacionais
    Respostas: 9
    Último Post: 23-03-2011, 13:11
  4. Perca de potência na omini - repetidora
    Por dougcompany no fórum Redes
    Respostas: 1
    Último Post: 13-06-2009, 17:32
  5. perca de potencia de cartão
    Por HerlonMV no fórum Redes
    Respostas: 19
    Último Post: 02-01-2009, 12:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L