Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite!

    Estou começando um provedor wireless e no tenho 5 clientes (3 com 500 Kbps e 2 com 300 Kbps) no momento utilizo um AP Router WR-254 (em bridge com criptografia WPA) em uma antena omni Aquário de 12 dBi com pigtail de 50cm, autenticando os clientes em PPPoE no Mikrotik. Só que a rede está muito lenta, o ping varia muito (2ms a 200ms). Os clientes estão com sinal entre -51 e -71. Será que é o AP que não está dando conta? O rádio já está fixado em 11 Mbps. Tenho link de 1MB da BrT e outro de 512 Kbps da Embratel.

    Abraços.

  2. grande, duvido mto que seja o radio
    esse aguenta ate que bem...

    o 5.8 configurado como 2.4 entao.. vixi... aguenta mais ainda.

    pode ser a configuracao do radio
    talves os alinhamentos das antenas...
    ou ate mesmo a omni...

    PS: nao adianta vc elevar a potencia do radio no ultimo...
    isso causara mto poluicao, e podera acarretar em ma conexao... ou ate mesmo... nao conectar.



  3. #3
    Não Registrado
    Esse rádio é somente 2.4 GHz. A potência estou utilizando 63 mW.

  4. Citação Postado originalmente por mascaraapj Ver Post
    grande, duvido mto que seja o radio
    esse aguenta ate que bem...

    o 5.8 configurado como 2.4 entao.. vixi... aguenta mais ainda.

    pode ser a configuracao do radio
    talves os alinhamentos das antenas...
    ou ate mesmo a omni...

    PS: nao adianta vc elevar a potencia do radio no ultimo...
    isso causara mto poluicao, e podera acarretar em ma conexao... ou ate mesmo... nao conectar.
    Amigão voce deve ter se confundindo, pois esse ap ai wr254 não trabalha em 5,8 é somente 2,4 igual ha um Edimax, o A/B/G é o WR 354, esse sim aguentaria mais cliente sim.
    Portanto verifique a potencia do rádio, as conexões, e a antena. Mas esse rádio ai não aguenta muita coisa mesmo não viu, ainda mais que voce esta destribuindo 500K.



  5. Será que um Samsung SWL-3300 quebra o galho por enquanto? Assim tá difícil...






Tópicos Similares

  1. Problema com ap router wr 254
    Por gerson25 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 20-12-2012, 11:33
  2. Problema com Engenius ESR 1221 E AP Router
    Por matheuss no fórum Redes
    Respostas: 19
    Último Post: 23-03-2011, 23:17
  3. Problema com chave WEP do ap router
    Por BYAKuYA no fórum Redes
    Respostas: 6
    Último Post: 06-03-2011, 08:17
  4. Respostas: 5
    Último Post: 10-05-2010, 11:54
  5. Respostas: 3
    Último Post: 10-02-2009, 09:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L