+ Responder ao Tópico



  1. #1

    Padrão Overall TX CCQ baixo

    Boa noite tenho 4 pontos de distribuição, um deles começou a dar problemas, o overall fica muito baixo em torno de 5 a 15, tenho montado no mesmo ponto, 2 rb sendo uma 433 e outra 333, cartões R52-350, troquei os cartões e as routers, e tambem as fontes não mudou nada, acontece que isto começou a dois dias, antes nunca tive problemas, por coicidencia o provedor que era concorrente foi vendido e assim que o novo mudou os equipamentos começou isto, não sei se tem algo haver ou não, este ponto esta próximo de outro meu cerca 50mts e o outro esta perfeito. Se alguem tiver puder ajudar fico agradecido.

  2. #2

    Padrão

    Citação Postado originalmente por heltondorl Ver Post
    Boa noite tenho 4 pontos de distribuição, um deles começou a dar problemas, o overall fica muito baixo em torno de 5 a 15, tenho montado no mesmo ponto, 2 rb sendo uma 433 e outra 333, cartões R52-350, troquei os cartões e as routers, e tambem as fontes não mudou nada, acontece que isto começou a dois dias, antes nunca tive problemas, por coicidencia o provedor que era concorrente foi vendido e assim que o novo mudou os equipamentos começou isto, não sei se tem algo haver ou não, este ponto esta próximo de outro meu cerca 50mts e o outro esta perfeito. Se alguem tiver puder ajudar fico agradecido.
    Vocês não estão no mesmo canal?



  3. #3

    Padrão

    não cara foi a primeira coisa que fiz rever todos os canais, estamos bem longe um do outro.

  4. #4

    Padrão ccq

    Tive problema semelhante, mas no meu caso foi o cabo entre o pigtail e a antena. Fiz a mesma coisa, troquei rb, cartao, pigtail e por ultimo cabo.