Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Exclamation 2 - Server Intel + Mikrotik level 5 3.25

    Caros Colegas,

    Tenho um amd 2000 c/ 01mb de memoria rodando mk cracked com hotspot maravilhosamente bem!

    Agora comprei 2 servidores intel dual cor zerinhos, hd sata 80gb + 2gb de memoria + placas de rede intel e Mikrotik level 5 pagos ( quero andar certinho e oferecer o melhor pro meu cliente ).

    Estes dois servidores estão com a configuração identicas ao do mikrotik velho crack.

    Só que acontece o seguinte: ambos funcionam uns 5 minutos e depois travam e nem localmente o mk responde, trava tudo!

    Ja tentei 3.13 , 3.20 e 3.25 mais todas acontecem a mesma coisa.

    A unica coisa que esta diferente na configuraçao é que a interface dos clientes no mk velho esta reply-only e os mk novo nao marquei essa opçao.

    Se eu marcar reply-only na interface dos clientes no mkrotik novo, o hotspot nao funciona.

    OBS. Estes servidores intel rodam com tudo que e sistema operacional, até Freebsd roda muito bem! por isso descarto defeito de hardware.

    Conto com a ajuda de todos.

  2. #2

    Padrão

    Desativa o HT e virtualização na bios das placas mãe pra testar, posta o resultado aqui.



  3. #3

    Padrão

    Você está restaurando um backup ou configurando do zero?

  4. #4

    Padrão

    Olá amigo Raniel,

    Estou fazendo tudo do zero!

    da versão 2xx pra 3xx fui aconcelhado não restaurar backup.

    Faço só um export com os dados dos clientes.

    O resto e na mão mesmo.



  5. #5

    Padrão

    Hooooo pessoal,

    Vamos lá!

    Colabore gente.

    Obrigado!

  6. #6
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    366

    Padrão

    No log não mostra nenhum erro?