+ Responder ao Tópico



  1. Boa noite

    Estava com problema de potencia com o cartão da EnGenius AR 5413 bem sem problemas resolvi colocando um cartão da RB R52H matou o problema de potencia!
    Bem um problema resolvido configurei este cartão r52h com 25Dbm q é dful o sinal ficou excelente, mas os clientes começaram a cair e outros não achavam a rede, ai fui diminuindo a até chegar a 17 Dbm e todos os clientes acharam a rede, mas alguns ainda esta caindo e outros não navegam ou ficou muito lento.
    Percebi que de -39 a -50 de sinal stringth o cliente não navega ou fica caindo e com o sinal -52 a -80 os problemas diminuem não fica caindo!

    Já tentei de tudo e gostaria da ajuda de vcs, por favor, q já estou enlouquecendo!

    Bom vou descrever meus equipamentos ok..

    Torre 20 metros setorial Hyperlink de 17Dbm 120 rb 333 cartão R52h da rb com 35 clientes linque de 2 Mbs para esse 35 clientes.
    Meu ADSL é rateado por 1 3com
    Funcionou perfeitamente por 8 meses com o EnGenius
    Vou mandar uns anexos para q os senhores, por favor, dêem uma olhada

    Desde já agradeço de coração
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem1.jpg
Visualizações:	65
Tamanho: 	385,5 KB
ID:      	4705   Clique na imagem para uma versão maior

Nome:	         imagem2.jpg
Visualizações:	42
Tamanho: 	351,7 KB
ID:      	4706   Clique na imagem para uma versão maior

Nome:	         imagem3.jpg
Visualizações:	52
Tamanho: 	320,8 KB
ID:      	4707   Clique na imagem para uma versão maior

Nome:	         imagem4.jpg
Visualizações:	42
Tamanho: 	406,3 KB
ID:      	4708   Clique na imagem para uma versão maior

Nome:	         imagem5.jpg
Visualizações:	45
Tamanho: 	325,2 KB
ID:      	4709  


  2. Vc não fez overclock no seu Senao não??
    Ando percebendo que o pessoal anda reclamando do cartão, porém, estão forçando muito.
    A maioria dos casos, o cartão ficou ruim devido ao overclock mesmo...



  3. É infelismente não foi isso não segue em anexo as configurações pra que vcs dêem uma olhada






Tópicos Similares

  1. Problema com velocidade que nao bate na casa do cliente!
    Por Mestre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-01-2014, 10:40
  2. Respostas: 9
    Último Post: 05-11-2010, 18:45
  3. Respostas: 5
    Último Post: 10-05-2010, 11:54
  4. Problema com Velocidade!'
    Por Arthuzitow no fórum Redes
    Respostas: 10
    Último Post: 11-07-2009, 21:25
  5. Problema com velocidade de sinal wireless
    Por marcelomaronezi no fórum Redes
    Respostas: 10
    Último Post: 30-08-2007, 09:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L