Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera...
    Estou tentando montar um link de 7km com um radio ovislink 5000ap e um Senao ECB-8610S, antenas WLL-605 da Zirok, visada OK! e configuraçao dos radios OK!, no chao eles comunicam normal, mas na torre eu nao consigo encontrar sinal. Essas antenas sao dificies de alinhar, fiz como o fabricante mandou, deixei elas em 70º pois a diferença de altura é de apenas 20m.

    Alguem tem alguma idéia do problema?

    Obrigado.




  2. Obrigado pela dica, mas as antenas já possuem uma régua de graus no regulador de altura e mesmo posicionando nao consegui sinal. Será que 20m de diferença de altura em 7km fazem diferença no alinhamento da antena?

  3. Faz sim irmão da uma olha direitinho no tópico que o amigo mandou aí para o Sr. que vai conseguir.
    Não tem erro.
    Falows!!!!!!!!



  4. Mesmo fazendo exatamente como mostram as imagens, não consegui. O Senao tem um cartão mini-pci dentro, ja ouvi falar que podem dar problemas no cartão e a potência do sinal cai mto, estou desconfiado dele pois comprei usado. Teste no chão com 50 metros deram OK! Estou pesquisando o WLA-5200 da ovislink. Será melhor q o 5000?






Tópicos Similares

  1. Respostas: 24
    Último Post: 06-03-2012, 20:01
  2. Respostas: 20
    Último Post: 29-01-2011, 22:31
  3. Enlace de 35km em 2.4ghz de baixo custo, Ajuda
    Por sunnetwork no fórum Redes
    Respostas: 34
    Último Post: 13-05-2009, 16:51
  4. Enlace de 6km em 5.8
    Por joeudes no fórum Redes
    Respostas: 8
    Último Post: 13-01-2009, 11:33
  5. Enlace de 7km em 5.8
    Por marciotoshio no fórum Redes
    Respostas: 1
    Último Post: 11-12-2008, 01:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L