Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera preciso de ajuda tenho um pc ap montado com mikrotik intalado e dois cartões egenius 600mw, configuro tudo certiinho seguindo as dicas aki do forum so nao consigo transmitir sinal wireless. por elas nao sei se ligeui o ping tail errado no cartão, so sei q configuro e nao consigo trasmimir o sinal

  2. Coloco os cartões na Bridge?
    Quando você liga os cartões e tenta da um scan com um notebook ou algo do genero aparece sinal???

    vc nao tem outros cartões pra testa..

    vc tem que dar uma olhada no seguinte, no seu cartão tem duas entradas pra cartão Main e Aux.. se vc liga na Main vc coloca em Antena Mode = A caso seja no aux vc coloca = B



  3. Amigo desde-já agradeço sua ajuda eu nao coloquei os cartões como ap-bridge, mas nao etabeleci nehuma bridge com a interface ethernet, eu escaneio com o notebook e nada. se vc puder me ajudar eu agradeço.

  4. Vai no menu wireless escolha o cartão e na aba wireless em Mode (esta Ap Bridge) ?

    Os cartões estão adicionados na Bridge?

    a Interface esta Enable?

    Posta um print ai da suas telas?

    Falows....



  5. Olá, como amigo ai em cima falou , da uma olhada se a interface está enable se não ela não vai escanear mesmo . Mais uma coisa faz um teste com outro cartão que você tenha certeza que esteja bom . Caso contrário só testando em outro equipamento para ter certeza ....






Tópicos Similares

  1. Dúvida sobre placa de rede wireless / Mikrotik
    Por Toninho JOF no fórum Redes
    Respostas: 4
    Último Post: 03-01-2014, 15:55
  2. Respostas: 72
    Último Post: 16-03-2011, 00:19
  3. Projeto de Rede Wireless - Sugestoes
    Por epf no fórum Redes
    Respostas: 12
    Último Post: 16-02-2005, 15:29
  4. Trocando MAC de placa de rede wireless
    Por Antonov no fórum Servidores de Rede
    Respostas: 7
    Último Post: 29-08-2004, 23:03
  5. Respostas: 12
    Último Post: 08-08-2004, 17:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L