+ Responder ao Tópico



  1. #1

    Padrão Preciso de ajuda

    Pessoal configurei meu MK certinho como manda um tutorial retirado aki mesmo do forum so q aundo vou scaner pra procurar minha rede wireless nao acho nada a rede nao aparece vou na aba interfe do mk e vejo o tx ta zerado me ajuda ae galera.

  2. #2
    Sempre na luta Avatar de jacksonezidio
    Ingresso
    Jun 2008
    Localização
    São Paulo - SP
    Posts
    208
    Posts de Blog
    1

    Post

    Citação Postado originalmente por alexeb Ver Post
    Pessoal configurei meu MK certinho como manda um tutorial retirado aki mesmo do forum so q aundo vou scaner pra procurar minha rede wireless nao acho nada a rede nao aparece vou na aba interfe do mk e vejo o tx ta zerado me ajuda ae galera.
    Vc configurou corretamente seu cartao??
    colocou em AP Bridge?
    configurou canal?
    da uma revisada caro amigo ve se ta faltando algo.



  3. #3
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.592

    Padrão

    Citação Postado originalmente por alexeb Ver Post
    Pessoal configurei meu MK certinho como manda um tutorial retirado aki mesmo do forum so q aundo vou scaner pra procurar minha rede wireless nao acho nada a rede nao aparece vou na aba interfe do mk e vejo o tx ta zerado me ajuda ae galera.

    qual é a sua duvida? para configurar, vc esta usando um servidor e manda para um AP ou vc esta usando uma RB para distribuir o sinal, caso vc tenha configurado a RB e esta tentando dentro dela scanear a sua rede realmente não vai encontrar mesmo, posta melhor, tipo como esta configurado ou o que vc esta usando e como esta usando, que ai podemos te ajudar na resposta certa....
    Boa sorte