Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá,
    Sou novo no forum e nas configurações de mikrotik, gostaria de uma ajuda de vocês.
    Configurei meu mikrotik em um pc, configurando o acesso pelo wireless funcionou, mas quando faço a instalação do hotspot não consigo acessar a internet, e ao desabilitar o hotspot funciona.
    Na tela do hotspot consegui alterar o layout da área de login, consigo efeturar o login mas sem internet.

    Alguém pode me ajudar?
    Obrigado.

  2. Citação Postado originalmente por marcossaoleo Ver Post
    Olá,
    Sou novo no forum e nas configurações de mikrotik, gostaria de uma ajuda de vocês.
    Configurei meu mikrotik em um pc, configurando o acesso pelo wireless funcionou, mas quando faço a instalação do hotspot não consigo acessar a internet, e ao desabilitar o hotspot funciona.
    Na tela do hotspot consegui alterar o layout da área de login, consigo efeturar o login mas sem internet.

    Alguém pode me ajudar?
    Obrigado.

    qual versão do mk ? se possivel exporte as configurações e poste aqui para analizarmos....
    se tiver com tempo e vontade, refaz seguindo o passo a passo que tem aqui mesmo, vou deixar o link abaixo, seguindo ele você não terá erro algum, está completamente correto.

    Mikrotik - UnderLinux Wiki



  3. Segui passo a passo o tópico "Configurando o HOTSPOT" deste link só não fiz a configuração do WEB-PROXY, mas não deu certo.

    versão 2.9.27

  4. Dá uma olhada neste material meu caro.



  5. Segui vários passo a passo, mas ainda nada.
    é só eu habilitar o servidor hotspot que cai a conexão, consigo fazer login mas nada de internet.

    pego o ip 10.1.1.12 do modem (o modem faz a discagem), e 192.168.0.1 para a configuração da rede.






Tópicos Similares

  1. Fazer funcionar Proxy Transparente
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-03-2006, 20:18
  2. Respostas: 4
    Último Post: 05-11-2005, 15:14
  3. Como fazer funcionar o modem motorola sm56 no slac9.1
    Por bandlinux no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-02-2004, 22:24
  4. ajuda aí a fazer funcionar o uebimiau =P
    Por daniell no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-12-2003, 01:30
  5. dvdrw como fazer funcionar no debian...
    Por tonton no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-12-2003, 12:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L