+ Responder ao Tópico



  1. #1

    Padrão Problema com RB 433 e r52h.

    Galera sou relativamente novo no MK apesar de não ter muito conhecimento ja uso RB aqui a 6 meses, uso apenas como ap bridge simples sem nenhuma regra, é o seguinte diz o ditado popular que time que ta gnahando naum se meche eu fui inventar de mecher e naum sei o que aconteceu. Tava apenas tentando fugir da interferencia que alias como todos sabem afetam bastante o chip set atheros em geral... Pronto depois de testar varios canais e diminuir a potencia niguem conseguia conectar na RB, aí então resolvir voltar pra potencia anterior 24 Dbm(axo excessiva porem abaixo disso niguem conecta na RB, a poluição ta horrivel aqui) e pro canal 10, mas a naum está mais como era antes perda de pacotes, lentidão, a pergunta é será que danifiquei meu cartão mudando de potencia constatemente e de canais em busca da melhor perfomace?

  2. #2

    Padrão

    Pelo que sei o 8602 nen aceita mudar a força do cartão acredito ser um mito o aumento de potencia em alguns cartões devido aos testes que fiz aqui não notei nenhuma modificação se existir é muito pouca mesmo. Sou mais de acreditar que tem algo errado na sua rede vide conectores e antenas. Deveria já estar com os clientes por um fio !!! Ou de tanto trocar "reiniciar o cartão" os clientes devem ter travado seus equipamentos (vide log do MTK).



  3. #3

    Padrão

    Obrigado ultra fox mas ja verifiquei os cabos e nada... é muito estranho sinal bacana mas naum conecta nem a pau, eu vou ver se troco o cartão amanhã pra ver o resultado...

  4. #4

    Post

    já vi uma placa pci danificada que só deixava 2 clientes conectar

    e o sinal baixo



  5. #5

    Padrão

    No caso voce utiliza WAP ou WAP2 ??? O que aparece no log do MTK ?

  6. #6

    Padrão

    Amigo...Que fonte de Alimentação vc esta usando? Voltagem e Amperagem...

    O R52H é 100% compativel com as Rb´s, muito melhor que o 8602.



  7. #7

    Padrão

    eu estou usando uma POE de 24 v/2a, seria melhor subistuir por uma que a energia fosse direto na RB?

  8. #8

    Padrão

    a change di ter queimado o cartão é real, ja fiz um teste no bandwidth test, e queimei um cartão di tanto mudar as conf. só trocando pra saber!!



  9. #9

    Padrão

    Fonte POE não passa de 2A mesmo ....pq o RJ45 não aguenta mais que 2A ( Aquecimento ), usa uma fonte direto no Jack de Energia...

    Ex:

    18v 4a
    24v 3A
    Etc......

  10. #10

    Post Problema com RB 433 e r52h.

    Olá amigo , muito estranho viu. Já tive problemas aqui com sinal tb . Será que vc não marcou as opções que tem na aba wireless , default authenticate se não nenhum cliente consegue conectar no ap ....



  11. #11

    Padrão

    Se eu fosse vc mano, trocaria a fonte e o canal da sua RB, e claro uma olhadinha nas configuração q ja vem em defaut tb é uma boa ideia!!!!

  12. #12

    Padrão

    Muito tronxo esse defeito só deu certo trocando o cartão mesmo, axo que forçei demais repetidamente mudando de potencia e canais e aew deu nisso.... Agradeço a todo mundo pela força.