+ Responder ao Tópico



  1. #1

    Padrão Estação cliente sem conexão de rede ativa! Me ajudem!

    Pessoal, estou com o seguinte problema:

    Tenho uma rede baseada em W2003 Server, com AD ativado e o mesmo server como Dominio da rede.

    Algumas estações, no total de 8 de 15, estão ficando com o ambiente de conxões de rede sem nenhuma interface de rede disponível ( porém estão instaladas e rodando), e também com as propriedade entrantes de conexão ficam bloqueadas.

    Percebi que isto ocorre quando no Grupo COMPUTERS do Server ele cria a estação, e logo após , a estação fica sem controle mais da interface de rede, não consigo trocar o IP da estação, não consigo acessar a estação remota, não consigo pingar , nada.

    Porém, da estação para o servidor, consigo o acesso, pingo o servidor,aceso o servidor remoto e tudo.
    Apenas a estação fica bloqueada para os serviçoes de rede da estação para a rede ( tento ser claro!!)

    Quandfo tiro a estação do DOMÌNIO, e excluo do Grupo de COMPUTERS da rede, ele volta a deixar eu ter o controle das configurações de rede da estação. Consigo acessar, remoto, pingo a estação de mqualquer lugar, porém , ela tem que ficar fora do Domínio.

    o que pode ser?? Já tentei alguns comandos na estação, mais sem sucesso. Não consigo também , no gerenciador de serviços da estação , quando esta no domínio, habilitar ou ativar a CONEXÃO DE REDE. a Tela fica Bloqueada.

    Por favor, me ajudem!

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Comece lendo : Netiqueta