Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom pessoal, este é meu primeiro post aqui estou com o seguinte problema e gostaria de saber a opinião de vcs.

    Tenho o seguinte esquema


    Link====mikrotik1======mikrotik2=======mikrotik3==========mikrotik4


    Cada mk em uma torre o problema é o seguinte:
    Fiz algumas medições no brandwidth test e só consigo passar no maximo, 2mb entre os lance.

    posso medir do mk1 para o mk2 que vai dar +-2mb
    posso medir do mk2 para o mk3 que vai dar +-2mb

    enfim de toda maneira que medir vai dar perto deste valor, precisava passar pelo menos uns 8mb

    Conto com a ajuda de vocês para solucionar este problema
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	94
Tamanho: 	64,2 KB
ID:      	4760  

  2. poste os equipamentos que vc utiliza, distancia entre torres, etc, pois assim ficara mais facil de ajuada-lo.



  3. Na maioria dos pontos uso placa tp-link 54mb chip atheros antena zirok 2.4 distancia maior por volta de 3km

  4. qual sinal você tem nos wds?



  5. sinal -61dbi






Tópicos Similares

  1. Problema com comunicação entre redes
    Por gzayat no fórum Mikrotik
    Respostas: 6
    Último Post: 31-03-2016, 14:40
  2. Problema com Bridge entre cartões
    Por byosni no fórum Redes
    Respostas: 1
    Último Post: 19-07-2010, 14:18
  3. Problemas com ping entre o cliente e o Mikrotik
    Por Claudineibj no fórum Redes
    Respostas: 4
    Último Post: 08-07-2010, 16:25
  4. Problemas de comunicação entre placa de rede e rádio
    Por flaviobatistela no fórum Redes
    Respostas: 3
    Último Post: 25-10-2006, 13:11
  5. Problema com rota entre dois servidores
    Por oyama no fórum Servidores de Rede
    Respostas: 20
    Último Post: 05-07-2005, 09:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L