+ Responder ao Tópico



  1. #1

    Padrão Ap dando trabalho!

    Ola pessoal, venho a voçês com a humildade do funk pedir ajuda aos universitários pq
    já estou para arrancar meu cabelos!
    meu problema é o seguinte tenhu kodama 770 ele ta em bridge configuração normalzinha de assistente mesmo só que o do winbox não consegue autenticar(passar pelo radio e ir no servidor) nele nem a pau
    não consigo ascessar meu servidor via wirelles,ai toda vez q eu cadastro um cliente
    tenhu q ir na torre, chato né ?
    ja tentei de tudo mudei canal aumentei miliwatt baxei miliwatt e nada!
    se alguem ja passou por ese sufoco e puder me ajudar desde já agradeço
    aaaaaa um outro analista amigo meu me deu um conselho pra fazer isto com ele....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         hadouken.jpg
Visualizações:	70
Tamanho: 	56,7 KB
ID:      	4767  
    Última edição por smith; 01-07-2009 às 13:00.

  2. #2

    Padrão

    Citação Postado originalmente por smith Ver Post
    meu problema é o seguinte tenhu kodama 770 ele ta em bridge configuração normalzinha de assistente mesmo só que o do winbox não consegue autenticar nele nem a pau
    Ola,eu não entendi, vc quer conectar nele com o winbox?



  3. #3

    Padrão

    Eu presiso ascessa meu server mk na torre via wirelles
    e quando clico no ... do winbox ele não me da o mac da ether1
    ai naum consigo conectar no servidor !
    deu para entender pço??
    tem alguma coisa errada no radio ou no servidor mas não consigo axar oq é!

  4. #4

    Padrão

    certo, deixa eu ver se entendi, vc ta recebendo sinal do radio kodama que esta como ap na torre ligado via cabo utp no servidor isso? vc experimento clica em "..." (tres pontos) no winbox? por que oq pode ter acontecido é de vc qdo acessa ele direto no seu servidor é de estar acessando outra interfce, ai muda o mac e o ip....



  5. #5

    Padrão

    Oq acontece max é que desde quando montei o provedor (estou distribuindo adsl na cidade ebaaa)
    nunca consegui ascessar ele via radio :ta asim servidor>hub>cabo 20 metros>radio independente se eu tentar conectar via cabo ou radio só da na ether1 ai axo difiçil trocar
    mac e ip. mas muito obrigado pela atenção!

  6. #6

    Padrão

    vc tem mac wireless liberado para o acesso? e quando vc clica nos ... do winbox, ele acha seu servidor?



  7. #7

    Padrão

    não pço não aperece!
    mas pode ser issu mesmo ! muita correria posso ter eskeçido de colocar o mac no firewall
    vou da 1 pulinho lá e posto o resultado aqui!
    brigadão!
    ___________________
    ANALISTA JUNIOR!

  8. #8

    Padrão

    Coma havia dito a vc Max corri la na torre !
    e naum conseguia pingar do server radio! realmente!
    pq a ether1 dos clientes estava repli-only e mac amarrado ao ip até ai normal!
    fui no firewall liberei , fui no arp liberei tb!
    ai pingou beleza!
    corri em casa e nadaaaaaaaaaaa!
    ainda não consigo enchergar a ether1!
    sera q tem + alguma configuração q eu me esqueçi?
    _______________
    ANALISTA JUNIOR



  9. #9
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Qual foi o IP que você pôs na ether1? Tenta ativar roteamento OSPF....

  10. #10

    Padrão

    o cabo que vc liga no seu ap é o da ether1? olha se seu mac ta liberado em arp e seu radio ta em bridge, não sei oq dizer...



  11. #11

    Padrão

    Ai é que stá max ... naum tem + oque fazer ..
    eu sei...
    _________________

    ANALISTA JUNIOR!
    Agradecer não custa nada, basta apenas um clique.

  12. #12

    Padrão

    ta beleza max rezolvi o problema era o canal do radio ele tava no canal 3 passei pro 4
    ascessei o servidor na hora ,tenhu q trabalhar com canais baixos pq a omini q eu tenhu não esta aceitando canais altos , da muita perca nos clientes!
    muito obrigado!
    _______________________________
    ANALISTA JUNIOR!
    Agradecer não custa nada, basta apenas um clique.



  13. #13
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Oh, louco!

    Tem certeza?

    O canal 4 (2.427 MHz) é mais alto do que o 3 (2.422HMz) e são apenas 5 MHz de diferença.

    Citação Postado originalmente por smith Ver Post
    ta beleza max rezolvi o problema era o canal do radio ele tava no canal 3 passei pro 4
    ascessei o servidor na hora ,tenhu q trabalhar com canais baixos pq a omini q eu tenhu não esta aceitando canais altos , da muita perca nos clientes!
    muito obrigado!
    _______________________________
    ANALISTA JUNIOR!
    Agradecer não custa nada, basta apenas um clique.