+ Responder ao Tópico



  1. #1

    Unhappy Alguem me ajude!!!


    qndo ligo um HD ou unidade de CD-ROM, o meu pc simplismente naum inicia.
    Não entra nem na SETUP da BIOS, simplismente liga mas naum da nda...

    oq pod ser isso???

    Me Ajudem!!

    Valeu...

  2. #2
    Não Registrado
    Visitante

    Padrão pode ser

    fonte ruim ou cabo ide pifado.



  3. #3
    Não Registrado
    Visitante

    Padrão hd

    Amigo, você já testou ligando apenas um dos dois. Faz o seguinde liga 1º a máquina com apenas um HD pra ver si ela liga, si ligar ai você desliga ela e liga a gravadora de dvd (antes verificar o jampeamento dos dois). Si ela não ligar com os dois você testa com apenas a gravadora de dvd, si ela ligar com a gravadora de dvd pode ser no jampeamento, caso não seja jampeamento pode ser a fonte (mas é dificiel ser fonte) de alimentação que não estaja conseguindo alimentar os equipamentos da placa mãe. Mas poder ser apenas nas configurações de jampe. Antes de condenar qualquer equipamentos é bom fazer um série de testes.

  4. #4

    Padrão

    Tenta borracha nas memorias, e dar um clear na CMOS com o jumper da placa mãe. No meu aconteceu isso e voltou depois de fazer isso.



  5. #5

    Padrão

    ptz. quanta asneira..

    seguinte.. a interface do cd-rom/hd é SATA ou IDE ?

    se for IDE (cabo 40 ou 80 vias), o HD precisa ficar na posição PRIMARY/MASTER, e o cd-rom na posição SECONDARY/SLAVE, geralmente é um JUMPER na traseira do hd e do cd-rom ...

    caso nao funciona, experimente dar um reset na BIOS e tentar ligar o pc com a bios padra ...

  6. #6



  7. #7

    Padrão

    Citação Postado originalmente por ahenrique3 Ver Post

    qndo ligo um HD ou unidade de CD-ROM, o meu pc simplismente naum inicia.
    Não entra nem na SETUP da BIOS, simplismente liga mas naum da nda...

    oq pod ser isso???

    Me Ajudem!!

    Valeu...
    liga o cooler da processador? já verificou se ambos não estão queimados ou em curto?? ou a fonte está "bixada" não esta aguentando os dois? ateh mesmo pode ser o cabo ide invertido, o que é do cd está ligado no hd.

  8. #8

    Padrão

    eu juntei tdo q vcs mii falaram ii deu certo!!!


    brigadaum...

    abraço