Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom, tenho visto muitos aqui tendo problemas com travamentos e reebots involuntários do sistema Mikrotik quando atualiza para certas versões da 3.xx. Isso tem desistimulado muita gente de migrar o sistema devido a estes problemas. Noto que muitos estão tendo esse problema e não achei ninguém ensinando como resolver. Já uso a muito tempo aqui e esta semana mesmo quando migrei da 3.13 para 3.25 o servidor não demorava 3 minutos e travava. Como já sabia como resolver, foi balela! Na hora... Segue o comando que desve ser digitado no "new terminal".


    /system hardware set multi-cpu=no


    Aqueles que tiveram ou tem problemas com a versão, podem colocar esse comando que resolve na hora e mais, não afeta no desempenho do servidor (PC).

    Esse comando só serve para servidores...
    Última edição por catvbrasil; 06-07-2009 às 21:24.

  2. CATV,

    É recomendavel usar esse comando

    Código :
    /system hardware set multi-cpu=yes
    em Servidores que possuem processadores com mais de um núcleo?
    aqui eu utilizo e não tive problemas..



  3. Boa,

    bem lembrado. Mas ainda não tive problemas com travamentos nessas versões. Como raramente as pessoas usam servidores, somente PC mesmo, pode não ser muito comum. Entretanto, ajudará quem está com esse problema.

    Você já teve casos de travamentos em quem instala em PC?

  4. Uma vez um cara q instala pcs aki travou...

    ele ficou sentado o dia inteiro no chão com o notebook, ai deu problema na coluna dele fico "travado"

    rsrs



  5. Brincadeiras a parte... hehe
    no meu caso só tive problema de processamento alto... quando essa opcao tava ativada em um processador com somente um nucleo!






Tópicos Similares

  1. Preciso de uma ajuda, com aviso de bloqueio via web no meu mk
    Por thiagokjf no fórum Servidores de Rede
    Respostas: 6
    Último Post: 28-01-2011, 14:51
  2. Respostas: 28
    Último Post: 24-08-2010, 08:38
  3. Solução para problemas com Hotmail
    Por SSiNET no fórum Redes
    Respostas: 11
    Último Post: 23-08-2008, 15:45
  4. Respostas: 41
    Último Post: 17-08-2008, 23:11
  5. Imap copia de das mensagens enviadas no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-01-2007, 12:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L