Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera! Tenho um enlace de 1 km, jogando internet para o meu cyber, meus equipamentos são dois ziwell G220 e duas antenas de grade de 25 DBi da aquários, to com 11 MBps de banda e o ping de um radio para o outro ta em torno de uns 3 ms, e tem horas quando dou ping no servidor da “UOL” o ping fica em 1000, 2000 ms e o normal é 100 ms. O que pode ser? tenho 1 Mega da velox e só uso para o cyber meu cyber tem 10 maquinas.


    agradeço desde já.

  2. amigo faz um link com 02 nanostation 5.8 e acaba com sua dor de kbça.



  3. é simples, fica 1000ms porque você excedeu o upload ou o download do velox.
    procure sobre servidores cache, você tem que montar um aí na sua rede.

  4. Citação Postado originalmente por jorgilson Ver Post
    amigo faz um link com 02 nanostation 5.8 e acaba com sua dor de kbça.
    nao amigo, o problema nesse caso é externo! somente quando ele piga para a uol e nao tem mais link sobrando



  5. amigo com esses radios esmo vc tendo banda suficente as vezes o ping vai a 2000 5000 so prestam para pouco trafego.






Tópicos Similares

  1. Respostas: 20
    Último Post: 29-01-2011, 22:31
  2. Enlace de 70 km
    Por vitorpva no fórum Redes
    Respostas: 21
    Último Post: 18-05-2007, 21:50
  3. Respostas: 8
    Último Post: 21-03-2007, 08:01
  4. G520+Mikrotik para enlace de 25 km chega?
    Por rfferraz no fórum Redes
    Respostas: 1
    Último Post: 01-03-2007, 13:35
  5. Enlace de 10 km usando DWL-2000
    Por lordangel no fórum Redes
    Respostas: 3
    Último Post: 11-05-2005, 12:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L