Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho um mk que esta consumindo toda a memoria, chegando ao momento que a navegação fica muito ruim......Ai desativo e volta o web proxy e ele retorna.....tudo que achei de solução é de reiniciar o mk, mas o que me deixa intrigado é que só acontece com uma maquima .....será que ela é fraca? visto que la atendo com este pc ap apenas 10 clientes com 250 kbps e simultaneo no max 5 clientes.....

    Celeron 2.26 com 512 mem

    Web proxy max obj 4096
    max ram mem 180 000
    max cache size 4 GB

    Se alguem souber da soluçã por favor me de uma dica.

  2. voce fechou as portas do proxy pra acesso externo no seu firewall amigo...



  3. Citação Postado originalmente por FernandodeDeus Ver Post
    Tenho um mk que esta consumindo toda a memoria, chegando ao momento que a navegação fica muito ruim......Ai desativo e volta o web proxy e ele retorna.....tudo que achei de solução é de reiniciar o mk, mas o que me deixa intrigado é que só acontece com uma maquima .....será que ela é fraca? visto que la atendo com este pc ap apenas 10 clientes com 250 kbps e simultaneo no max 5 clientes.....

    Celeron 2.26 com 512 mem

    Web proxy max obj 4096
    max ram mem 180 000
    max cache size 4 GB

    Se alguem souber da soluçã por favor me de uma dica.
    Qual versão você está usando?

  4. 2.9.27.......o proxy externo esta fechado sim....



  5. Citação Postado originalmente por FernandodeDeus Ver Post
    Tenho um mk que esta consumindo toda a memoria, chegando ao momento que a navegação fica muito ruim......Ai desativo e volta o web proxy e ele retorna.....tudo que achei de solução é de reiniciar o mk, mas o que me deixa intrigado é que só acontece com uma maquima .....será que ela é fraca? visto que la atendo com este pc ap apenas 10 clientes com 250 kbps e simultaneo no max 5 clientes.....

    Celeron 2.26 com 512 mem

    Web proxy max obj 4096
    max ram mem 180 000
    max cache size 4 GB

    Se alguem souber da soluçã por favor me de uma dica.

    Lembrando que seu problema pode ser de hardware: Memória danificada!
    Experimenta rodar o Memtest nessa maquina, vc pode ter memoria danificada ai e quebrando a cabeça a toa...
    Tenho uma maquina proc. Pentium 4 1.96Ghz com 256+128 de ram DDR, fiz o teste de memoria: as 2 danificadas..
    tava dando pau o windows xp nao iniciava de modo algum, qndo chega em certo setor danificado da memoria simplesmente a maquina reinicia, ja com Linux a historia eh diferente funciona normal, entao nem comprei memoria nova ja q o Linux se deu bem com ela.






Tópicos Similares

  1. Respostas: 3
    Último Post: 04-09-2013, 11:31
  2. Servidor consumindo toda memória
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 6
    Último Post: 10-09-2009, 08:30
  3. Download Consumindo Toda Banda
    Por Huntersc no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-06-2005, 08:18
  4. consumindo muito memoria
    Por alesandro no fórum Servidores de Rede
    Respostas: 6
    Último Post: 01-10-2004, 07:41
  5. Consumindo muito memória - me ajudem
    Por c4f0f0 no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-04-2004, 10:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L