+ Responder ao Tópico



  1. #1
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Velocidade 1,Mbps

    Galera eu peguei meu Zinwell Zwa G220 e coloquei o Ap router 6.1
    E aumentei a sua potencia para 400mW

    Bom ficou perfeito o sinal começoou a chegar onde não tinha!
    A rede toda estava em 54,Mbps!
    Mais agora quando me conecto a rede não passa 10 minutos e a velocidade passa para 1,Mbps!

    O que vocês acham que pode ser?

    Foi uma coisa mais caseira se alguem tiver interesse de ver como ficou tudo acessa o link do meu albúm no Orkut mais abaixo!
    orkut -

  2. #2

    Padrão

    Baixa a potencia.
    Pois a leitura do sinal não é tudo.
    O mais importante é a relação sinal/ruído. É o que dá a qualidade ao sinal.
    Às vezes, voce pode até girar um pouco a antena no cliente, baixando o sinal da recepção, mas diminuindo a interferencia, não só sua, mas também de fora da rede.
    Pode chegar a 100% mas o ruido vai junto.
    Daí, o AP cai a velocidade, pois além de processar os dados ele vai tentar identificar os ruidos, vamos dizer assim, e daí o processamento vai lá em cima e dá um efeito contrário.
    Com o aumento da potencia o tiro sai pela culatra.
    Se voce precisa chegar mais longe o ideal seria então colocar um repetidor pelo caminho e trabalhar com potencia mais baixa



  3. #3
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Baixa a potencia.
    Pois a leitura do sinal não é tudo.
    O mais importante é a relação sinal/ruído. É o que dá a qualidade ao sinal.
    Às vezes, voce pode até girar um pouco a antena no cliente, baixando o sinal da recepção, mas diminuindo a interferencia, não só sua, mas também de fora da rede.
    Pode chegar a 100% mas o ruido vai junto.
    Daí, o AP cai a velocidade, pois além de processar os dados ele vai tentar identificar os ruidos, vamos dizer assim, e daí o processamento vai lá em cima e dá um efeito contrário.
    Com o aumento da potencia o tiro sai pela culatra.
    Se voce precisa chegar mais longe o ideal seria então colocar um repetidor pelo caminho e trabalhar com potencia mais baixa
    Ok amigo obrigado pelo ajuda! MAis foi o que eu realmente fiz a potencia ficou em 150mW e o sinal não está chegando do mesmo jeito mais a velocidade da rede está nos 11Mbps agora está bem melhor! AGora em questão de amplificador de sinal vou fazer um Ptp para mandar o sinal onde eu to querendo!
    Mais obrigado pela ajuda!
    Abraços

  4. #4

    Padrão

    Eu mando é te prender se tuh ligar esse amplificador!!! kkkkk!!!



  5. #5

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Eu mando é te prender se tuh ligar esse amplificador!!! kkkkk!!!
    Isso potencia alta, nunca mais.

    Calmo Jociano, acho que o que ele quiz dizer foi fazer um repetidor e se expressou como amplificador.

  6. #6

    Padrão

    mas me pergunto...
    como saber se tal individuo esta a usar amplificador?
    exite alguma tecnica? ou somente olhometro, achometro?



  7. #7
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Eu mando é te prender se tuh ligar esse amplificador!!! kkkkk!!!
    hehehe Calma mesmo manoo! Fica tranquilo eu vou é fazer um repetidor de sinal..xD

    Mais abraço para vocês, e vlw pelas dicas ae!