Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, tenho um Mikrotik Rb433, painél hyperlink 90º 17dbi e cartão R52h. Está configurado como Ap Bridge em 5ghz e estou querendo associá-lo a duas nanostations5 a 4km de distância configuradas para satation, com visada limpa.
    O problema é que nem no sitesurvey as nanostation conseguem localizar o Mikrotik.
    Já troquei o Mikrotik, troquei o cartão, troquei o modelo de cartão(para engenius), troquei as antenas, virei a polarização das Nanostations5, troquei o pigtail, cabo rgc213(1.5m). Só não troquei a torre porque tem mais de 40m de altura e algumas toneladas...
    Troquei os canais, desativei o nstream, não está com criptografia, mudei a região de domíno e nada.

    O que mais pode ser ?

  2. Citação Postado originalmente por fredericoafd Ver Post
    Pessoal, tenho um Mikrotik Rb433, painél hyperlink 90º 17dbi e cartão R52h. Está configurado como Ap Bridge em 5ghz e estou querendo associá-lo a duas nanostations5 a 4km de distância configuradas para satation, com visada limpa.
    O problema é que nem no sitesurvey as nanostation conseguem localizar o Mikrotik.
    Já troquei o Mikrotik, troquei o cartão, troquei o modelo de cartão(para engenius), troquei as antenas, virei a polarização das Nanostations5, troquei o pigtail, cabo rgc213(1.5m). Só não troquei a torre porque tem mais de 40m de altura e algumas toneladas...
    Troquei os canais, desativei o nstream, não está com criptografia, mudei a região de domíno e nada.

    O que mais pode ser ?
    Olá Colega,

    Outro dia fui trocar uma rb por um nano station, e tbm não achei o ponto A pelo site surney, no meu caso foi simples resolver, eu tinha deixado o mk para esconder a rede Hide ssid, foi só eu desmarcar o hide ssid que a rede apareceu no nano station, eu tbm estou usando o nano como station wds e o mk como ap bridge em 5.8.



  3. amigo sinal de 5,8 eh bem mais sensivel q 2,4, como esta sua visada???? reveja seus cabos e conectores, reveja a angulaçao do seu painel tb, veja em qual jack de antena vc esta colocando o pig, teste de perto da torre pra ver se consegue conectar, caso nao va com um note aumentando a distancia pra ver ate onde consegue se conectar...
    Última edição por braw; 09-07-2009 às 16:14.

  4. Hide SSID e ou polarização as antenas!!



  5. Já verifiquei as duas polarizações mas continua com problemas...






Tópicos Similares

  1. Mikrotik em Bridge com problema
    Por fassanha no fórum Redes
    Respostas: 1
    Último Post: 24-12-2007, 11:30
  2. Mikrotik em wds com access point em wds-ap
    Por Josafapalmas no fórum Redes
    Respostas: 2
    Último Post: 06-12-2007, 08:24
  3. Respostas: 3
    Último Post: 21-10-2007, 20:48
  4. Mikrotik como servidor com 5 placas de rede
    Por fitimacedo no fórum Redes
    Respostas: 5
    Último Post: 03-10-2007, 11:56
  5. Mikrotik pc-ap com g520 e ag530
    Por valmirzuge no fórum Redes
    Respostas: 8
    Último Post: 15-07-2007, 21:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L